Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera tenho um 3.1 aki vei a manutençao dele é uns 150 a cada 2 meses ele ta liberado cache full mas ta muito ruim agora mesmo faz 2 dias que to sem ele...
    Minha duvida é qual é o melhor a fazer mudar ? Ou todos os caches são assim ?
    Não esquecendo o custo x beneficio...

  2. Cara quanto ao thunder há quem use e diz não ter dor de cabeça. Procure osmano talvez ele faça consultoria, talvez pq ele está em outro projeto.
    Se quiseres um cache gratuito com menos manutenção (ao menos eu fico despreocupado) use um Lusca bem configurado1 numa máquina boa2.

    -----------
    1- Já tive um squid ótimo num via c7 com um único HD, e já tive problemas num Dual Core com 2 HDs. Ao que parece o segredo está na configuração do software, Linux ou BSD + Squid/Lusca, e hardware, 1 HD para sistema e uns 2 ou 4 HDs para cache e memória suficiente.
    2- Processador rápido, discos velozes e memória bem testada. O ideal é usar uma plataforma Xeon ou Opteron pois esperasse melhor desempenho, escalabilidade, estabilidade durabilidade do conjunto.



  3. use o speedR , uso aqui, uptime de 90 dias sem problemas..
    Speedr - Cacheando a Web 2.0 - www.speedr.com.br =)

  4. Agora lascou... vi um topico falando bem e agora este falando mal... bom mas não é o que primeiro falando mal um outro usuario alega que ele esta desatualizado e sem suporte.



  5. Thunder 3.xx ja morrei a muito tempo, use thunder 7, speedr, nimoc, pois são os mais enconta...






Tópicos Similares

  1. antena cliente aquario cpe 5,8 ghz muito ruim
    Por rhauderalves no fórum Redes
    Respostas: 24
    Último Post: 08-06-2014, 09:47
  2. rb 750g muito ruim
    Por naldo864 no fórum Redes
    Respostas: 13
    Último Post: 26-09-2011, 14:06
  3. Ajudem me sinal muito ruim
    Por felipeab10 no fórum Redes
    Respostas: 16
    Último Post: 16-08-2009, 22:23
  4. Sinal dos clientes chegando muito ruim a torre
    Por warllock01 no fórum Redes
    Respostas: 6
    Último Post: 15-03-2009, 03:47
  5. som ruim no KDE(muito ruim)
    Por vanilia_sky no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-05-2003, 08:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L