+ Responder ao Tópico



  1. #1

    Padrão Problema com cartão XR5, não funciona 2.4

    Ola eu tenho uma RB433AH eu estou usando o cartao 2.4 nela..tentei mudar para o cartão XR5 5.8 e não consegui ja testei varios cartoes nenhum funciona só funciona o 2.4 alguem sabe me dizer o pq soh funciona o 2.4??? se tem alguma configuracao a fazer nela para aceitar o XR5 ???


    Obg Att Gabriel

  2. #2

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    vc esta querendo dizer que qualquer outro cartao configurado em 2,4 funciona, porem o XR5 nao? ja tentou ligar um R52H e seta-lo em 5,8 ???



  3. #3

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    entoa eu soh tenho o da engenius 2.4 e o xr5 eu testei o xr5 nao deu e o engenius pega normal sabe me dizer pq

  4. #4

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    Boa tarde, neste cartão Engenius 2.4 que você mencionou, esta utilizando em 5,8Ghz ou 2,4Ghz, vale lembrar que o XR5 só trabalha com as frequencias de 5,8Ghz. Ele não faz 2,4Ghz, para isto deve-se utilizar o XR2. que você mencionou



  5. #5

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    Amigo o engenius funciona sim em 5,8 basta configurar...

  6. #6

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    a RB433 funciona quando eu coloco o engenius mas quando eui coloco o XR5 ele nao faz o PIII qndo liga sabe??? fica tudo aceso soh e nao liga a rb



  7. #7
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    Bom dia,

    Talvez esse seu XR5 esteja com defeito ou até mesmo em curto.

  8. #8

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    Coloca em outro Routerboard e veja se apresenta o mesmo defeito, se nao inicializar a router, tah feito, transforma o XR5 num chaveiro...



  9. #9

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    Citação Postado originalmente por gabrielfast Ver Post
    a RB433 funciona quando eu coloco o engenius mas quando eui coloco o XR5 ele nao faz o PIII qndo liga sabe??? fica tudo aceso soh e nao liga a rb
    Normalmente quando acontece isso de acender tudo e problema de fonte! coloque outra fonte e ligue para testar, xr5 gasta mais do que um engenius! pega uma fonte de notebook e teste coloque os resultados pra gente

  10. #10
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Problema com cartão xr5 não funciona 2.4 funciona rb433ah

    repara se não tem capacitor estufado, eu tive um problema parecido.