Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Olá Pessoal,

    Sou novo aqui no fórum e esse é o meu primeiro post então peço a compreenssão dos amigos caso eu fale alguma besteira.
    Então vamos ao problema:

    Estou tentando a alguns dias fechar um enlace de 4km com visada e usando NanoBridge 5.8 de 25dbi como mostra as fotos abaixo. Porém os resultados não foram satisfatórios pelo fato de ser tão próximo o enlace. Testamos esse enlace e ele tá passando no máximo 60mb como mostra em umas das imagens que postei pra vocês. Gostaria de saber de as configurações das nanos estão todas Ok e se o problema é apenas alinhamento. Estou colocando o máximo de screens que consegui tirar as nanos, espero que seja suficiente para vocês entenderem. Desde já agradeço a todos que puderem ajudar.

    Valeu Galera,

    Ronaldo
    Clique na imagem para uma versão maior

Nome:	         nano 210_1.jpg
Visualizações:	225
Tamanho: 	26,1 KB
ID:      	29677Clique na imagem para uma versão maior

Nome:	         Nano 210_2.jpg
Visualizações:	343
Tamanho: 	44,4 KB
ID:      	29691Clique na imagem para uma versão maior

Nome:	         Nano 210_3.jpg
Visualizações:	212
Tamanho: 	36,7 KB
ID:      	29692Clique na imagem para uma versão maior

Nome:	         Nano 210_4.jpg
Visualizações:	198
Tamanho: 	36,7 KB
ID:      	29680Clique na imagem para uma versão maior

Nome:	         Nano 210_5.jpg
Visualizações:	225
Tamanho: 	37,2 KB
ID:      	29681Clique na imagem para uma versão maior

Nome:	         Nano 210_6.jpg
Visualizações:	189
Tamanho: 	42,0 KB
ID:      	29682Clique na imagem para uma versão maior

Nome:	         Nano 211_1.jpg
Visualizações:	201
Tamanho: 	28,5 KB
ID:      	29683Clique na imagem para uma versão maior

Nome:	         Nano 211_2.jpg
Visualizações:	199
Tamanho: 	45,8 KB
ID:      	29693Clique na imagem para uma versão maior

Nome:	         Nano 211_3.jpg
Visualizações:	161
Tamanho: 	34,0 KB
ID:      	29694Clique na imagem para uma versão maior

Nome:	         Nano 211_4.jpg
Visualizações:	155
Tamanho: 	37,4 KB
ID:      	29686Clique na imagem para uma versão maior

Nome:	         Nano 211_5.jpg
Visualizações:	169
Tamanho: 	38,8 KB
ID:      	29687Clique na imagem para uma versão maior

Nome:	         Nano 211_6.jpg
Visualizações:	144
Tamanho: 	42,9 KB
ID:      	29688Clique na imagem para uma versão maior

Nome:	         Percuso Link.jpg
Visualizações:	171
Tamanho: 	75,3 KB
ID:      	29689
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Nano 210_2.jpg
Visualizações:	161
Tamanho: 	50,3 KB
ID:      	29678   Clique na imagem para uma versão maior

Nome:	         Nano 210_3.jpg
Visualizações:	149
Tamanho: 	41,6 KB
ID:      	29679  

    Clique na imagem para uma versão maior

Nome:	         Nano 211_2.jpg
Visualizações:	146
Tamanho: 	52,1 KB
ID:      	29684   Clique na imagem para uma versão maior

Nome:	         Nano 211_3.jpg
Visualizações:	130
Tamanho: 	38,0 KB
ID:      	29685  


  2. #2

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Tenta Baixa a Potencia, tira a chave v se fuinciona muda o canal .



  3. #3

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    A potência nós já baixamos e não resolveu, canal tb mudamos e nada. Só não tirei a chave. Mais vou tentar fazer isso.

  4. #4

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Ok, e qual o ping q vc consegue?vc fez o test pela nano da velocidade ?



  5. #5

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Tá dando de ping 4ms e o teste pela Nano tá passando no total 60mb 25 de tx e 35 de rx.

  6. #6

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Só que mesmo passando isso quando faço o teste de velocidade do meu link só passa 15mb e lá no ponto existe 50mb. Se ele tá passando 25mb de tx não era pra passar tb 25mb de velocidade de link? Desculpe a ignorância mais é que eu nunca trabalhei com wireless.



  7. #7

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    coloque channel width em 20mhz. fixa o canal. use chave wap2-psk. conforme print.

    Clique na imagem para uma versão maior

Nome:	         ap_wds.jpg
Visualizações:	154
Tamanho: 	32,3 KB
ID:      	29696

  8. #8

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Rodrigo, só com esses ajustes que vc me passou já aumentou e muito o ganho. Agora está passando em média 85mb 40 indo e 40 voltando. Porém no teste de velocidade do meu link ele continua passando somente 15mb. Vc sabe dizer o que poderia ser isso, visto que ele é de 50mb numa ponta e aki só chega isso?



  9. #9

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    manda novo print da sua aba wireless no ap wds e do cliente wds.

  10. #10

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Segue novo print após os ajustes. O canal eu deixe em 40mhz , pois ficou melhor.

    Ronaldo

    Clique na imagem para uma versão maior

Nome:	         Ap wds.jpg
Visualizações:	155
Tamanho: 	31,8 KB
ID:      	29698Clique na imagem para uma versão maior

Nome:	         Cliente wds.jpg
Visualizações:	144
Tamanho: 	31,2 KB
ID:      	29699



  11. #11

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Contry code: Brazil
    Channel Width: 20mhz
    Max TX Rate, Mbps: desmarque automatic

    teste outros canais
    faça nos dois AP e cliente

    segue print de minha aba advanced, meu link funciona mais de 1 ano, com bandWidth test da mikrotik chegou a 85mb.

    Clique na imagem para uma versão maior

Nome:	         ap_advanced.jpg
Visualizações:	178
Tamanho: 	31,2 KB
ID:      	29700Clique na imagem para uma versão maior

Nome:	         ap_advanced_cliente.jpg
Visualizações:	186
Tamanho: 	32,3 KB
ID:      	29701

  12. #12

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Fiz todos os testes que você falou e continuou como antes. Ficou 40mb indo e 40mb voltando. Só que continua passando comente 18mb de link. O que poderia ser isso?



  13. #13
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Citação Postado originalmente por ronaldoipm Ver Post
    Fiz todos os testes que você falou e continuou como antes. Ficou 40mb indo e 40mb voltando. Só que continua passando comente 18mb de link. O que poderia ser isso?
    Amigo como vc esta fazendo o testes, coloca um arquivo ne uns 5 mega numa ponta e baixa para outra e ve a taxa de transferencia q esta dando.

  14. #14
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    O ideal seria usar Rocket M5 e antenas de dupla polaridade. Passaria banda IP de até 100Mbps.



  15. #15

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Amigo o sinal está bom, faça o seguinte desabilita a opção de trabalhar com airmax e testa, depois posta aqui se resolveu...abraços..

  16. #16

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Tenta Dar Uma Mexida No ack tbm, já tirou a chave ?



  17. #17

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Amigo, troque a criptografia para WPA AES e refaça o teste.

  18. #18

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Eu troquei a criptografia e melhorou o sinal, agora ele está passando 80mb full, 40 indo e 40 voltando, isso fazendo o teste pela própria Nano, porém quando vou para um velocímetro para medir a velocidade do link, ele só mostra 20mb de link passando. Qual seria o motivo disso, visto que o nano tá informando que tá passando 40mb.



  19. #19

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    Tirei a chave e não mudou nada. Continua do mesmo jeito. Melhorou depois que mudei para WAP2, mesmo assim ainda o link não tá passando todo, mesmo a Nano mostrando no teste de velocidade 40indo e 40voltando.

  20. #20

    Padrão Re: AJUDA: Enlace de 4km com NanoBridge passando apenas 30mb

    onde ta fazendo teste depois no seu link?