Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         Captura de tela inteira 4112011 084922.jpg
Visualizações:	97
Tamanho: 	25,6 KB
ID:      	29702Ola pessoal, tudo bem.

    Estou com um problema aqui, sei que para alguns de vocês é besteira, mais é o seguinte, montamos uma rede mesh da mikrotik aqui na empresa funcionando 100%, porem logo apos ter colocado o serviço hotspot nesta rede não consigo acessar mais os meus AP, nem por dentro e nem por fora da rede.
    ps: ja fiz muita coisa aqui e nada deu certo...

  2. ja que vc ta usando hotspot, vc vai em ip-biding e cria um baypass pra cada rádio, colocando o mac + ip do mesmo...vlw



  3. ta vermelho ainda
    não consigo pingar daqui do the dude e antes do hotspot tava pingando

  4. Citação Postado originalmente por Josailton Ver Post
    ja que vc ta usando hotspot, vc vai em ip-biding e cria um baypass pra cada rádio, colocando o mac + ip do mesmo...vlw
    O amigo falou tudo e isto ai faca e seja feliz



  5. não deu certo mesmo assim...
    pergunta: eu preciso deixar os ip's dos ap's no mesmo range do dhcp dos clientes hotspot????






Tópicos Similares

  1. Respostas: 27
    Último Post: 18-11-2015, 14:37
  2. Não consigo pingar os aps que estão na minha rede
    Por Jairnascimento no fórum Redes
    Respostas: 5
    Último Post: 16-11-2014, 14:22
  3. Respostas: 1
    Último Post: 17-03-2013, 15:16
  4. Não consigo acessar os dados. Please Help me.
    Por cristianmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-01-2006, 13:54
  5. Não consigo acessar os dados. Please Help me.
    Por cristianmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-08-2005, 17:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L