Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde amigos.

    estava tudo funcionando perfeito na autenticação.

    quando todos os clientes começaram a cair com essa mensagem no log mikrotik.

    keepalive timeout esta marcado 100.

    porem continua caindo.

    o que poderia ser esse problema ajuda por favor.
    Clique na imagem para uma versão maior

Nome:	         forum.jpg
Visualizações:	274
Tamanho: 	15,6 KB
ID:      	29782

  2. este cleintes estao via radio? baixe o MTU



  3. o cenario é esse aqui
    Basetation+rocket + RB 450g autenticando

    clientes usando nano

    mtu da rb 450g configurado valor em = 1480

  4. Citação Postado originalmente por Fernandojrjr10 Ver Post
    boa tarde amigos.

    estava tudo funcionando perfeito na autenticação.

    quando todos os clientes começaram a cair com essa mensagem no log mikrotik.

    keepalive timeout esta marcado 100.

    porem continua caindo.

    o que poderia ser esse problema ajuda por favor.
    Clique na imagem para uma versão maior

Nome:	         forum.jpg
Visualizações:	274
Tamanho: 	15,6 KB
ID:      	29782
    esse problema esta acontecendo com todos?
    ao mesmo tempo?

    nao seria alguem que obteve o usuario e senha e clonou?
    quando um conecta, o outro cai....



  5. Se todos estão caindo pode ser que tenham clonado seu mac ou dhcp, Verifique quais frequências estão usando na sua área.






Tópicos Similares

  1. Respostas: 13
    Último Post: 09-09-2017, 13:17
  2. Autenticação PPPOE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-11-2002, 14:38
  3. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58
  4. Bind e Active Directory
    Por uriassousa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-08-2002, 15:40
  5. Sobre PPPoE
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-04-2002, 20:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L