+ Responder ao Tópico



  1. #1

    Padrão CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    BOM NOITE PESSOAL..
    SABADO EU TIVE UM PROBLE COM UM CARA QUE ERA SOCIO COMIGO AQUE..
    SO QUE HOUVE UM DESENTEDIMENTO COM ELE.
    ELE SAIU DA MINHA REDE..
    ELE QUEM MONTOU O SERVIDOR MIKROTIK AQUE EM CASA.

    SO QUE ELE TINHA ACESSO A TUDO AS SENHAS DO SERVIDOR E TALZ..
    EU MUDEI TODAS AS SENHAS ANTES QUE ELE POSSA TER ENTRADO.
    SO QUE ONTEM A NOITE. EU LOGUEI NO MIKROTIK E FUI LA EM ( LOG )

    AI APARECEU VARIAS TENTATIVAS DE INVASAO VIA FTP.

    QUANDO FOI POR VOLTA DAS 2 HRS DA MANHA. TODOS OS MEUS CLIENTES. CAIRAM.

    TODOS ELE PEGAM O IP DO SERVIDOR MAS NAO CONSEGUEM NAVEGAR...

    ENCLUSIVE EU...
    EU QUANDO LIGO O CABO NO SWIT DE ONDE O MIKROTIK JOGAR A NET.
    EU PEGO O INDEREÇO DE IP DO SERVIDOR....

    MAS NAO CONSIGO NAVEGAR....

    ALGUEM MIN AJUDEM POR FAVOR.....

    att: Romario Rodrigues

    email: [email protected]

  2. #2

    Padrão Re: CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    Pessoal nem a pagina de login aparece..
    So faz pegar o endereço do servidor,,
    mas nao consegue navegar nao..



  3. #3
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    Amigo se vc querer ajuda por acesso remoto estamos ai total free, meu msn [email protected]

    e muita coisa para ficar pegando pelo forum, mas se preferir tem muito tutorial pronto aqui no forum e so pesquizar e fazer

  4. #4

    Padrão Re: CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    sim sim manow..
    preciso muito de ajuda.,
    mas como vc vai fazer pra acessa o mikrotik aque se o mesmo nao funciona,
    ele faz a discagem coneqtar normalmente.,.
    todos clientes pegam o ip do servidor.,
    mas na hr de abrir a pagina da internet da erro..
    servidor nao encontrado..
    da aquelo erro pagina em branco.
    nem mostra a tela do login so da o erro da pagina.

    att: Romario Rodrigues.

    msn: [email protected]



  5. #5

    Padrão Re: CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    você consegue acesso via winbox?
    Tem backup salvo?
    Se tiver, restaure, mude as senhas e bloqueie acesso externo por enquanto.

  6. #6

    Padrão Re: CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    SIM CONSIGO ACESSAR VIA WINBOX..
    JA MUDEI TODAS AS SENHAS,
    --------------------------------------------------
    UM AMIGO MINDEU SUPORTE NO MSN,
    MIN PASSOU UNS TUTORIAL.
    EU OLHEI NO TUTORIAL E IA ACOMPANHADO NO MEU MIKROTIK
    E TINHA 2 COISA QUE TAVA ERRADO LA.
    EU ALTEREI A NET VOLTOU NORMAL......
    AGORA SIM ESTOU CONSEGUINDO NAVEGAR,

    Agradeço. a ( Availton Oliveira ) por ter min ajudado.....
    vlw....



  7. #7

    Padrão Re: CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    cara eu tive um problema semelhante ontem em um de nossos hotéis, mas o problema era simplesmente o DNS, o hotspot fornecia ip tudo certinho mas nem a pagina solicitando o login aparecia, então como uso uma link da GVT fui em IP / DNS e coloquei como primário o 8.8.8.8 e secundário o 189.38.95.95 e voltou a funcionar normalmente, mas é fácil de testar, basta abrir o NewTerminal do winbox e dar um ping uol.com.br se não responder provavelmente é dns ou rota, se responder não ai tem outras possibilidades.

  8. #8

    Padrão Re: CLIENTE PEGA O IP DO SERVIDOR, ( HOTSPOT ) e NAO CONSEGUE NAVEGAR.

    Citação Postado originalmente por Romarior Ver Post
    SIM CONSIGO ACESSAR VIA WINBOX..
    JA MUDEI TODAS AS SENHAS,
    --------------------------------------------------
    UM AMIGO MINDEU SUPORTE NO MSN,
    MIN PASSOU UNS TUTORIAL.
    EU OLHEI NO TUTORIAL E IA ACOMPANHADO NO MEU MIKROTIK
    E TINHA 2 COISA QUE TAVA ERRADO LA.
    EU ALTEREI A NET VOLTOU NORMAL......
    AGORA SIM ESTOU CONSEGUINDO NAVEGAR,

    Agradeço. a ( Availton Oliveira ) por ter min ajudado.....
    vlw....
    Tem como passar este tutorial pois estou com o mesmo problema. estranho q do nada os clientes parou de funcionar.