Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde galera....

    estou configurando 2 airgrid m5 hp para um pequeno ponto a ponto, da casa ate na torre 300metros....

    ae eu configuro wds em ambos...mas fica conctando e desconctando...toda hora....nao segura....e tbm tem uns rocket m5 ke tenho ke configurar....ae fikei com medo de fazer a mesma configuração de wds...e ficar tbm desconectando e conectando...

    pq isso aconteçe....ou sera ke no rocket m5 nao tem esse problema....

    obrigado...

  2. veja se esta com pais diferente coloque brasil nos dois, configure primeiramente ponto acesso apenas teste depois coloque wds.



  3. Citação Postado originalmente por grande999 Ver Post
    boa tarde galera....

    estou configurando 2 airgrid m5 hp para um pequeno ponto a ponto, da casa ate na torre 300metros....

    ae eu configuro wds em ambos...mas fica conctando e desconctando...toda hora....nao segura....e tbm tem uns rocket m5 ke tenho ke configurar....ae fikei com medo de fazer a mesma configuração de wds...e ficar tbm desconectando e conectando...

    pq isso aconteçe....ou sera ke no rocket m5 nao tem esse problema....

    obrigado...
    Amigo poderia postar as configuracoes para nos dar uma analizada como ficou os dois pontos, assim poderiamos dar uma sugestao mais adequada

  4. desculpem se estou no lugar errado mais preciso de ajuda que espero encontrar aki.


    tenho um pequeno provedor com 20 clientes nele uso apenas 1 WR-354 "APROUTER"
    que distribui por cabo e Wifi.


    meu problema e que quando coloco este radio em AP + WDS e conecto nele um nanoLOCO M2 no modo WDS da estação o WR354 perde a conexão com o MODEM que desaparece da tabela ARP.


    e fico sem internet ja configurei o IP do modem, WR354, LOCOM2 todos na mesma faixa de IP e mesmo asim o modem desaparece.


    o WR354 esta configurado da seguinte maneira.


    Modo de Operação Gateway


    Modo AP + WDS
    Banda b/g
    SSID USB.net 250Kbps=35,00
    Canal 5
    Criptografia AES
    BSSID ----9---------
    Clientes Conectados 12
    Potência de TX 100 %
    Mac da Wireless -----------------






    Configuração DHCP
    Servidor DHCP Ativado
    Controle de Banda
    Controle por Interface Desativado
    Controle por IP Desativado
    Controle por MAC Ativado
    Firewall do Controle de Banda Ativado



  5. e o locom2 como esta configurado ?
    Parece Problema com gateway






Tópicos Similares

  1. Respostas: 7
    Último Post: 28-04-2014, 21:39
  2. Respostas: 3
    Último Post: 25-10-2013, 01:00
  3. Respostas: 0
    Último Post: 30-04-2009, 17:28
  4. Respostas: 0
    Último Post: 30-11-2007, 18:43
  5. Wds nao funciona controle de MAC
    Por patrickcanton no fórum Redes
    Respostas: 0
    Último Post: 01-02-2007, 08:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L