+ Responder ao Tópico



  1. #1

    Padrão Como Identificar Rota Padrão?

    galera como identifico e mudo o link default de um balanceamento, e como coloco um ip e/ou um site para nao passa pelo balanceamento dos link e sair so por um link, no nobalance ou no loopback ou tem mais alguma coisa?

  2. #2

    Padrão re: Como Identificar Rota Padrão?

    Vc usa o PCC? quanto a nao passar pelo balance vc cria uma adress list e nas regras de marcação dos pacotes vc cria uma dando um acept por exemplo a todos que o destino esteja na adress list e desmarca passtrou aqui no forum tem as regras prontas, procure por exemplo regra da caixa, bancos



  3. #3

    Padrão re: Como Identificar Rota Padrão?

    sim usso o pcc, como identifico olink default e como mudo ele pois tenho 1 link de 4 um de 2 e um de 1 todos ip validos,porem acho que o default é o de 2, e quero mudar prode 4.

  4. #4

    Padrão re: Como Identificar Rota Padrão?

    Vou acompamnhar o topico tmb pq eu eu estou com problemas vom os videos da globo.com. Ja add os endereços em /ip address mais nada de carregar os videos



  5. #5

    Padrão re: Como Identificar Rota Padrão?

    add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no \
    dst-address-list=loopback in-interface=ether1-Hub

    neste caso fiz usando uma address list qe dei o nome de loopback

  6. #6

    Padrão re: Como Identificar Rota Padrão?

    Citação Postado originalmente por leoservice Ver Post
    add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no \
    dst-address-list=loopback in-interface=ether1-Hub

    neste caso fiz usando uma address list qe dei o nome de loopback
    Amigo...eu tenho aqui um Balance pcc com 4 links:2 adsl normal+1 adsl com ip fixo+1 dedicado,queria acessar meu servidor externamente com o ip do link dedicado mas nao consigo...só consigo com o ip fixo do adsl,poderia me dizer como faço isso?seria essa regra que vc postou?



  7. #7

    Padrão Re: Como Identificar Rota Padrão?

    Bom o amigo quer saber como identificar qual ficou sendo o link padrão do loadbalance dele, foi feito pelo programa PCC1.5???

  8. #8

    Padrão Re: Como Identificar Rota Padrão?

    foi feito pcc mas nao pelo programa, aonde encontro esse programa?



  9. #9

    Padrão Re: Como Identificar Rota Padrão?

    vai no menu fórum, mikrotik, balanceamento e pesquisa por PCC1.5