+ Responder ao Tópico



  1. Boa Noite amigos,

    Estou com um problema que nunca tive em Balance, antes de abrir um tópico tentei de tudo e pesquisei mas não achei a luz no fim do tunel.

    Hoje desabilitei alguns pacotes que não utilizava na RB como Usermanager, hotspot, routing, etc. Abaixo listo os que estão rodando.

    Problema: RB bate 100% de processamento direto até eu ir e dar um reboot.
    Esquema de montagem: Modens -> RBalance 5.6 -> Servidor PC Mikrotik 5.6 -> Roteador 1 sendo do servidor em diante OSPF.
    Curioso: Trafego vai ao limite disponivel da internet entre Servidor Mikrotik e Balance, sendo que a interface que leva internet para dentro da rede fica normal. Da a ideia de um ataque de fora para dentro que morre no servidor.

    Abaixo detalhes técnicos
    Uso do Memory: 233.9 MiB
    Numero de Connections Tracking 2071 items out of 6998

    7 ADLS
    RB 493G
    Versão 5.6
    Versao Firmware 2.29

    Pacotes rodando
    Advanced-tools
    dhcp
    muticast
    ntp
    ppp
    routerboard
    security
    system


    Regras no Firewall
    Limite de ICMP
    Drop Conexoes Invalidas
    Proteção Contra Ping Flood / Port Scan
    Tarpit para DoS
    TocKnok "Bater a POrta"

    Será que tem alguma coisa que eu deveria ter feito? Só porque eu fiquei monitorando agora anoite para abrir o topico com mais informações a RB esta toda a noite em 22% de processamento.

    Agradeço antecipadamente o apoio de voces.

  2. 7 adsls? Com a diferença do download para o upload é fácil ficar saturado.
    Bota pelo menos um link full aí no meio. Se um "vizinho te denuncia, já viu.



  3. Ja estou providenciando um Full

    Doidera é que mudei no Balance o servidor ficava ligado na porta eth1 mudei para eth9 e até o momento não voltou a bater 100%;
    Certifiquei que as portas telnet e ssh estejam fechadas, e criei um DROP nelas para acesso externo






Tópicos Similares

  1. Respostas: 5
    Último Post: 02-09-2014, 12:44
  2. RB 750 Com processamento alto constantemente
    Por Arthuzitow no fórum Redes
    Respostas: 10
    Último Post: 13-01-2014, 08:11
  3. RB 450G com processamento em 100%
    Por murilogeovani no fórum Redes
    Respostas: 14
    Último Post: 12-11-2013, 19:42
  4. Processamento em 100% na RB1200
    Por rfusco no fórum Redes
    Respostas: 15
    Último Post: 28-12-2011, 23:42
  5. RB 493G navega so em 2 ethers
    Por Maurobranquinho no fórum Redes
    Respostas: 0
    Último Post: 25-05-2011, 18:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L