Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom galera eu nunca vi isso, tbm nao tenho mto tempo na area mas de uns dias pra cá do nada quando eu abro o winbox ele deixa a navegação dos clientes lenta , nao pinga com os wr254 que estao na rede , fica mto estranho eu gostaria de saber , se vcs ja viram isso e se podem me ajudar um grande abraço , uso rb750 jogando sinal para 1 wr254 que manda para os clientes , link adsl 15 mb

  2. Rapaiz nunca vi isto tmb.. Ja tentou pegar um novo Winbox direto no site da Mikrotik? Segue link http://www.mikrotik.com/download/winbox.exe



  3. Outra coisa que pensei aqui seria QOS ou seja se voce tiver definido que quando tiver trafego de Winbox deve ser garantido uma banda de X MB para este serviço

  4. Vou acompanhar muito estranho, mas como o amigo falou baixa um nova versao do winbox pata testar



  5. eu nao alterei nenhuma config , simplismente acordei 1 dia e fui ver , ficou assim , testando aqui a nova versao






Tópicos Similares

  1. RB750 deixando internet lenta
    Por OmegaSuprime no fórum Redes
    Respostas: 11
    Último Post: 17-11-2014, 21:20
  2. Squid autenticado deixando a internet lenta do nada
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-02-2014, 08:40
  3. internet lenta
    Por ldeftones no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2005, 16:51
  4. Internet lenta com IPtables
    Por RL no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2004, 21:34
  5. internet lenta
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-03-2003, 19:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L