Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal,

    Estava atualizando a RB450G para a versão 5.8, e no meio do processo, acabou a energia.
    Agora ela não da mais boot, alguem tem alguma luz?
    Comprei um cabo serial e tentei fazer o processo do netinstall, mas o HyperTerminal nem reconhece.

    Desde já agradeço a todos.

  2. apos reboot ( caso de boot ) instala pacote completo da versão dela e não so atualização



  3. testa todo o processo em um em outra rb funcionando para depois partir para a rb problemática, faça isto para saber se não esta pecando em alguma coisa e culpar a rb.

  4. Se vc atualizou para um routeros novo tem de verificar o bootloader e atualiza também.
    no terminal digita:
    /system routerboard print

    verififca se o "current-firmware" esta diferente do "upgrade-firmware", se estiver execute o comando:
    /system routerboard upgrade
    confirme com "y" e de um reboot:
    /system reboot

    tive o mesmo problema na rb450 me obrigando a desliga-la manualmente apos travamento de reboot. Comigo resolveu assim.



  5. Então amigos,

    O problema é que ela não da mais boot, ou seja ela da o primeiro apito começa carregar e para, sendo assim,
    não gera ip (não carrega o sistema operacional).






Tópicos Similares

  1. Respostas: 9
    Último Post: 02-02-2013, 14:25
  2. script MONITOR falta de energia
    Por eletromidia no fórum Redes
    Respostas: 13
    Último Post: 24-10-2012, 18:43
  3. Respostas: 6
    Último Post: 26-02-2008, 09:53
  4. Erro após queda de energia
    Por demiurgo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-07-2005, 10:30
  5. vsftpd não funciona mais após uma queda de energia
    Por stallion no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-03-2005, 19:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L