Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou tendo problema para controlar velocidades pelo mikrotik v. 5.8, ele nao controla direito, nao importa a Rb ou servidor usado, quando habilito ele, os clientes não passam de 60% da velocidade contratada, as vezes chegam a 80%, quando desabilito as QUEUES, chegam a banda contratada.
    Teste feitos com bandas de 10M, 20M, 50M, 100M e 150M.

  2. Posta ai as configuracoes que vc esta fazendo para analizarmos e poder ajudar



  3. /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether3 limit-at=0/0 \
    max-limit=12M/12M name="1 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.112/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether7 limit-at=0/0 \
    max-limit=4M/4M name="2 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.120/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether2 limit-at=0/0 \
    max-limit=10M/30M name="3" parent=none priority=8 queue=default-small/default-small target-addresses=\
    187.103.42.128/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether2 limit-at=0/0 \
    max-limit=6M/6M name="4 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.136/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether4 limit-at=0/0 \
    max-limit=50M/50M name="5" parent=none priority=8 queue=default-small/default-small target-addresses=\
    187.103.42.144/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether2 limit-at=0/0 \
    max-limit=6M/6M name="6 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.152/29 total-queue=default-small

  4. max-limit=4M/4M name="2 ( Velocidade Dobrada )" então voce setou 4Mega mas o cliente não consegue nem 60% destes 4 Mega seria isto?



  5. quando esta habilitado as queues, ele ate chega as vezes, mias se desabilito, chega toda hora






Tópicos Similares

  1. Respostas: 0
    Último Post: 11-12-2014, 09:39
  2. Problema com Modem Adsl no mikrotik
    Por Marenilson Ribeiro no fórum Redes
    Respostas: 4
    Último Post: 25-04-2014, 17:29
  3. Problemas com Mult CPU no mikrotik
    Por kbca12 no fórum Redes
    Respostas: 5
    Último Post: 15-12-2012, 10:21
  4. Problema com cache full no mikrotik
    Por adenilso no fórum Redes
    Respostas: 6
    Último Post: 27-07-2009, 17:09
  5. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L