+ Responder ao Tópico



  1. amigos do under tenho uma duvida com um probleminha com nano loco m5 , comprei 3 nanos de são paulo moro em manaus 2 funcionarão perfeitamente mais uma nano veio com um problema ela não encontra nenhum sinal so se etiver perto mesmo uma na frente da outra entrão vi que não e problema de Firmware ou configuração to achando que é na antena dela mesmo então como e mais difícil pra mim manda de voltar tenho uma duvida na placa dela tem 2 conectores ''In , Out '' queria saber se da pra botar uma antena externa com cabo ''Ufl'' ja testei o ''mmcx'' não entra poise se pegar vai resolver muito .

  2. Citação Postado originalmente por Barra Ver Post
    amigos do under tenho uma duvida com um probleminha com nano loco m5 , comprei 3 nanos de são paulo moro em manaus 2 funcionarão perfeitamente mais uma nano veio com um problema ela não encontra nenhum sinal so se etiver perto mesmo uma na frente da outra entrão vi que não e problema de Firmware ou configuração to achando que é na antena dela mesmo então como e mais difícil pra mim manda de voltar tenho uma duvida na placa dela tem 2 conectores ''In , Out '' queria saber se da pra botar uma antena externa com cabo ''Ufl'' ja testei o ''mmcx'' não entra poise se pegar vai resolver muito .
    rapaz nano loco com duas saidas...perai to com duas nanos loco aqui na torre e nao vi nao duas saidas kkkkkkk
    rapaz troca de fonte se possivel utiliza elas ligadas um estabilizador ....e tbm o cabo de rede ok



  3. oh meu pai ¬¬' e não é 2 saidas de rj45 ou '' mais e sencudanry '' dentro da nano a placa tem 2 saidas abras a nano e verás

  4. e a duvida tbm não e sobre alimentação ou energia assim melhor dizer , e de wlan , wireless ou wifi ou apenas conectar no sinal e saber se nos 2 plug "dentro da placa'' tem ''in e out''






Tópicos Similares

  1. Respostas: 12
    Último Post: 08-03-2015, 09:20
  2. Respostas: 3
    Último Post: 21-01-2015, 16:16
  3. Respostas: 28
    Último Post: 28-08-2014, 16:16
  4. Problema com porta lan nano loco m5 !AJUDEM Pf!
    Por wellington.delmondes no fórum Redes
    Respostas: 5
    Último Post: 10-01-2014, 10:15
  5. Nano loco M5 problemas com ping
    Por leonet no fórum Redes
    Respostas: 16
    Último Post: 11-01-2013, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L