Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. comprei dois nano
    quero fazer um ptp
    fiz a configuração simples
    conectei e o nano ap responde normal

    so tem um poblema
    não trafega internet
    pinga um no outro mas não navega
    bo que será que eu errei?

    grato desde já

  2. já conferiu nat ?



  3. faça o seguinte entra com a net em 1 dele o ap( deixe ele em bridge )
    e coloca ele como ap ...escolha uma boa ciptografia ....
    e o outro como station .... e como router vc deixa ele recebendo dhpc pela wan e saindo na lan com outra classe de ip ....

  4. Clique na imagem para uma versão maior

Nome:	         eeeee.jpg
Visualizações:	187
Tamanho: 	16,3 KB
ID:      	30711



  5. configuration nano 1 ap wds ip 10.10.10.2 mascara 255.255.255.0 gateway 10.10.10.1 na aba network mode bridge ,nano 2 station wds ip 10.10.10.3 mascara 255.255.255.0 gateway 10.10.10.1 network mode brdige .ligue o nano 1 ap na sua internet se ela for ip dinamico vai repssar direto ,ligue o cabo lan da nano 2 em seu pc ou servidor que vai receber a sua internet e seja feliz






Tópicos Similares

  1. Respostas: 4
    Último Post: 05-09-2015, 15:18
  2. Internet caindo, Nano loco M5 some
    Por lourena no fórum Redes
    Respostas: 11
    Último Post: 05-10-2013, 11:55
  3. Respostas: 2
    Último Post: 06-07-2012, 16:46
  4. Nano loco m5 ligado a um roteador
    Por TFoxx no fórum Redes
    Respostas: 2
    Último Post: 31-05-2011, 07:41
  5. Nano Loco 5 nao passa do MAC
    Por DSSS no fórum Redes
    Respostas: 2
    Último Post: 03-10-2009, 16:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L