Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. E o seguinte gente, de uns dias pra cá eu notei que sempre que vejo o log no meu MK... aparece uns 30 linhas em vermelho com erro de login de uns usuarios estranhos e uns Ips.. estranhos tbm eu so tenho dois usuarios no meu mk e após aparecer essas tentativas de hora em hora a rede fica lenta o msn então cai sempre todo minuto oque pode ser ? alguem pode ajudar ? não sei nem por onde começar vou postar um print abaixo com a janela de log aberta.. vlw
    Anexo 30769

  2. va na guia IP/SERVICE e deixa somente a guia Winbox ativa.

    depois va na guia user e determine que somente o seu ip acesse pelo winbox.



  3. Ja aconteceu isso aqui é so fazer oque o amigo ai disse geralmente esses ataques sao feitos por port scaners procurando por portas abertas e como os serviços de ssh e telnet vem ativados por padrao eles encontram abertos e tentam por brute force descobrir o login e senha do seu Mk é so desabilita-las e nao tera mais problemas.
    Abs.

  4. Amigo, faca como o amigo falou ou desative o ssh e os servicos q vc nao ira usar ou mude a porta que isto vai acabar, outra forma e fechar o ssh para internet e deixar para sua rede permitindo acesso somente de um ip especifico, sao varias as posibilidades veja a melhor para vc



  5. Alem de desativar as portas ssh, telnet eu adoto as seguintes observações para a segurança:

    Em Filter - INPUT
    * Drop Invalidas
    * Libero conex novas, relacionadas, estabelecidas
    * Crio a tecnica Tockonk onde somente apos bater em uma sequencia certa de portas que só eu sei e dentro do tempo certo o IP vai para liberados Winbox.
    * Bloqueio de Portscanner
    * Limite de ICMP
    * demais Ips que nao estão na lista automatica de IP liberado para Winbox DROP
    * Libero outras portas e ou serviços que precisar
    * DROP o resto






Tópicos Similares

  1. Respostas: 8
    Último Post: 30-12-2016, 16:33
  2. Tentativa de invasao mikrotik.
    Por angelino no fórum Segurança
    Respostas: 4
    Último Post: 03-11-2014, 09:17
  3. Controle de banda mikrotik nao funciona
    Por jdam1988 no fórum Redes
    Respostas: 1
    Último Post: 19-12-2013, 06:49
  4. Respostas: 13
    Último Post: 07-05-2011, 19:28
  5. Computador teve queda de energia e não entra mais no Suse
    Por alexmaoli no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 11-06-2007, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L