Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola amigos seguinte deu um bendito de um raio e apos isso minha rb acende todos os leds das portas LANS ficam todas acessas e em cima de um discipador um poco maior fica muito quente em poucos segundos, sera q ela foi dessa pra melhor ? alguma dica pra recuperar ?

  2. Olha amigo...tenho uma com o mesmo problema,um amigo aqui do forum até me passou uma foto explicando oq tinha acontecido,ela queima os Diodos Acopladores,disse tbm que nao compensa mandar arruma!!!Veja foto!
    Clique na imagem para uma versão maior

Nome:	         Rb Defeito.jpg
Visualizações:	826
Tamanho: 	153,8 KB
ID:      	30797



  3. Citação Postado originalmente por Checkinho Ver Post
    Olha amigo...tenho uma com o mesmo problema,um amigo aqui do forum até me passou uma foto explicando oq tinha acontecido,ela queima os Diodos Acopladores,disse tbm que nao compensa mandar arruma!!!Veja foto!
    Clique na imagem para uma versão maior

Nome:	         Rb Defeito.jpg
Visualizações:	826
Tamanho: 	153,8 KB
ID:      	30797
    Hmm entendi amigo vlw =)

  4. Se o pepino for diodo vc tem como testar com multimetro.
    Eu pensei que fosse algo com o SO, tentaria antes de desistir acesso por console



  5. Acredito que perdeu o sistema, você terá que instalar o mikrotik via serial.






Tópicos Similares

  1. Sera que o Link esta cheio mesmo o MRTG nao mostrando isto?
    Por eltonteixeira no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-05-2009, 07:04
  2. Respostas: 1
    Último Post: 20-10-2008, 19:24
  3. Respostas: 3
    Último Post: 12-08-2007, 19:03
  4. Respostas: 3
    Último Post: 09-04-2007, 07:52
  5. SpeedStream 5200 e240 Com Todas as luzes acesas ..
    Por nozey no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 31-01-2005, 08:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L