+ Responder ao Tópico



  1. #1

    Padrão Perda de pacote e pings altos na rede de fibra óptica

    Gente bom dia. foi intalado aqui um novo link de uma operadora 10 Mbps full duplex que chega pra mim na fibra, fiz o teste atravez do SIMET e surpresa: 10Mbps cravados com pings e jitter baixo, mas ví que estou tendo perda de alguns pacotes quando estresso o link , até ai eu acho que deve ser normal, mas, o link parado somente um pc fazendo ping para o roteador de borda da operadora eu vejo ping e 181 ms 240 ms, acho que isso não é normal !!
    Me ajudem ai com algumas dicas.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         perda de pacote entre cliente e Intelig  RJ 6.jpg
Visualizações:	725
Tamanho: 	91,0 KB
ID:      	30819   Clique na imagem para uma versão maior

Nome:	         ping.jpg
Visualizações:	585
Tamanho: 	104,5 KB
ID:      	30820  


  2. #2

    Padrão Re: Perda de pacote e pings altos na rede de fibra óptica

    vc ta recebendo esse link com qual equipamento??



  3. #3

    Padrão Re: Perda de pacote e pings altos na rede de fibra óptica

    Datacom STM-1 Multiplexer + cisco 1841

  4. #4

    Padrão Re: Perda de pacote e pings altos na rede de fibra óptica

    Provavel problema nos equipamentos.



  5. #5
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: Perda de pacote e pings altos na rede de fibra óptica

    Bom dia,

    Talvez algum problema com o conversor de fibra. Não ficou claro se na fibra você recebe no padrão ethernet ou E1. De qualquer forma parece mesmo algum problema em relação a equipamentos.

  6. #6
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão Re: Perda de pacote e pings altos na rede de fibra óptica

    Citação Postado originalmente por Prime Ver Post
    Gente bom dia. foi intalado aqui um novo link de uma operadora 10 Mbps full duplex que chega pra mim na fibra, fiz o teste atravez do SIMET e surpresa: 10Mbps cravados com pings e jitter baixo, mas ví que estou tendo perda de alguns pacotes quando estresso o link , até ai eu acho que deve ser normal, mas, o link parado somente um pc fazendo ping para o roteador de borda da operadora eu vejo ping e 181 ms 240 ms, acho que isso não é normal !!
    Me ajudem ai com algumas dicas.
    Troca os equipamentos . ou manda reconfigurar eles. não pode em hipótese nenhuma acontecer isso. link na fibra é milisegundos, e olhe lá
    Já ví "técnicos " de operadora sem capacidade de configurar esse tipo de equipamento. portanto, pede pra alguem com mais experiência dar uma olhada nos equipamentos e se não resolver, a operador aé obrigada a troca-los sem custo.
    Abraço.



  7. #7

    Padrão Re: Perda de pacote e pings altos na rede de fibra óptica

    bom, precisa verificar a configuração da porta ethernet do datacom..

    a config da sua porta tem que ficar igual a conf da porta la do datacom da operadora..

    tive problemas parecido, quando usei mux da datacom.. a porta da operadora estava 100mb full fixo (sem auto-negociação) e a porta do meu datacom estava em AUTO, na época, 2004, tinha link de 12mb e quando chegava em 6~8mb de consumo.. dava o mesmo sintoma que voce esta tendo..

    alterei a porta do meu datacom para 100mb full... o problema resolveu na hora...

  8. #8

    Padrão Re: Perda de pacote e pings altos na rede de fibra óptica

    Cara faz um teste ping em algum site pois as vezes o roteador esta sobrecarregado e demora para responder, faz um teste em outros ips e retorna para gente.