Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde pessoal, sou novo por aki e espero que vcs aki do forum possam me ajudar a resolver esse problema, eu fazendo um ponto a ponto pra uns clientes em uma zona rural to usando um par de nano 5 e um bullet 2 hp + uma homini para distribuir o sinal do provedor, ate ai tudo bem o problema e o seguinte quando ligo um cabo que vem nos nanos recebo a internet normal to liberando para os nanos 20 megas dai quando eu coloco o nano no bullet ele transmite apenas 2 megas tento fazer algum donwload e a taxa de dow nao passa de 200kbps e quando ligo um not direto nos nanos faço ate 1900kbps. O q pode ser tem alguma configuração nos bullets pra liberar mais q 2 mbps ?

  2. Amigo, ai vai ter que verificar o nivel de sinal que vc esta pegando, e as configuração do wireless, as vezes podem estar travadas em 2 mbps, se vc puder postar as configuração do bullet, ja ajudaria muito.

    Qualquer duvida estou a disposição.

    Att.
    Claudio
    msn:claudark@msn.com



  3. Configuraçao ok, funcionamento ok.... banda passante ok.(poderia ser melhor)...


    problema não encontrado!

  4. nao tem interferencia por ai amigo? muda o canal.



  5. Voce nao esta pensando supondo acreditando imaginando que um bullet 2 vai passar 20 mega né?






Tópicos Similares

  1. Respostas: 0
    Último Post: 28-08-2015, 11:42
  2. Enlace com Ubiquiti
    Por wld.net1 no fórum Redes
    Respostas: 5
    Último Post: 09-09-2013, 23:07
  3. Respostas: 3
    Último Post: 11-03-2012, 10:12
  4. Enlace com Ubiquiti Nanostation5 Loco 5ghz
    Por dalberjr no fórum Redes
    Respostas: 12
    Último Post: 10-06-2011, 09:45
  5. problemas com ubiquiti bullet 5
    Por nandus no fórum Redes
    Respostas: 2
    Último Post: 04-05-2010, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L