Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal, estou com um pequeno problema, se trata do seguinte:

    Configurei o hotspot td certo, o link e etc. Mas nao hora em que o cliente se connecta à minha Rede, nao aparece de cara a tela do HOTSPOT, pra aparecer eu tenho q digitar o Ip da Minha RB. Como resolver isso?

    Abraços"

  2. amigo tem varios posts relacionado a isto, e so da uma pesquisada
    mas post ai suas configuracoes para ver



  3. Tipo quais config? As interfarces? O hotspot? qual/quais?

    Grato!

  4. Citação Postado originalmente por servidorMk Ver Post
    Tipo quais config? As interfarces? O hotspot? qual/quais?

    Grato!
    de como vc fez a configuracao.

    Uma dica vc faz o seguinte, remove tudas, ou seja reseta a rb, coloca a internet a funcionar na RB quando vc conseguir pingar na internet dentro da rb bom ai vc parte para o hotspot e procura usar um faixa de ip diferente da que vc esta tentando, tenta com um outra para testar.



  5. Me perdoe, mas me perdoe mesmo. E pq sou novato no Mk, to perdido um amigo meu q configurou pra mim. Ele me disse que nao tava navegando na net por que eu tinha que fazer um compartilhamento com o windows xp. Meu link é via radio, quero jogar na RB e depois usar no notebook.

    me add no msn, se puder, micaelisaias@hotmail.com


    Obrigado!






Tópicos Similares

  1. Hotspot não aparece - help
    Por servidorMk no fórum Redes
    Respostas: 0
    Último Post: 14-08-2015, 23:38
  2. Respostas: 5
    Último Post: 16-02-2015, 09:04
  3. LInk adsl cai e pagina hotspot nao aparece
    Por miqueiasbr no fórum Redes
    Respostas: 4
    Último Post: 02-01-2010, 17:50
  4. servidor não aparece página
    Por juliocm no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-05-2007, 23:58
  5. Hotspot não acessa página de gráficos!
    Por kraddv no fórum Redes
    Respostas: 2
    Último Post: 08-05-2007, 12:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L