Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ae pessoal, esse é o meu primeiro post aqui, seguinte, comprei uma bullet 2 hp 800, configurei conforme instuções do representante, acontece que alguns clientes, que estao a menso de 100m de minha casa conecta no sinal, mas nao navega, o que devo fazer. ja baixei a potencia de 29 dbm para 20 e nada.

  2. Boa tarde, como esta o ccq destes clientes, como esta o ack destes clientes, qual antena vc esta usando?



  3. Só uma pergunta amigo, você usa que antena no seu cliente para essa Distancia ?

    Citação Postado originalmente por zoio1 Ver Post
    Ae pessoal, esse é o meu primeiro post aqui, seguinte, comprei uma bullet 2 hp 800, configurei conforme instuções do representante, acontece que alguns clientes, que estao a menso de 100m de minha casa conecta no sinal, mas nao navega, o que devo fazer. ja baixei a potencia de 29 dbm para 20 e nada.

  4. Citação Postado originalmente por demattos Ver Post
    Boa tarde, como esta o ccq destes clientes, como esta o ack destes clientes, qual antena vc esta usando?
    como vejo esses lances de ccq e ack, eu uso no cliente uma antena de grade aquarius 20dbi



  5. uso uma antena de grade 20dbi aqurio






Tópicos Similares

  1. Nano cliente conecta mas não navega
    Por explosat no fórum Mikrotik
    Respostas: 8
    Último Post: 06-05-2017, 18:42
  2. AP Cliente conecta mas não navega MIKROTIK
    Por Mariobs no fórum Redes
    Respostas: 2
    Último Post: 04-05-2014, 09:13
  3. Respostas: 5
    Último Post: 18-04-2008, 11:07
  4. conecta mas nao navega conectiva8???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 23:42
  5. conecta ma nao navega??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L