+ Responder ao Tópico



  1. #1

    Padrão Apr2426 da aquarios

    Companheiros que possa me ajudar ou que possui o APR2426 da Aquarios configurado como CLIENTE no MK, que esteja funcionando ou melhor navegando, o meu aqui apresenta todos os sinais de navegação mas não navega, do meu modesto conhecimento já tentei tudo, e nada dele navegar.
    Obs: tenho um APROUTER WR 254 navegando normal no cliente, e a configuração de ambos é praticamente igual, quero dizer que se um ta navegando o outro tambem deveria, ou será que esse AQUARIOS tem alguma coisa a mais a fazer.
    ObsII. Já foi enviado ao fabricante e disse que o aparelho está normal sem defeito.
    Configuração é: Ip estático e dns manual, MK em ap bridge, autenticação por IP e MAC.

  2. #2

    Padrão Re: Apr2426 da aquarios

    amigo vc esta usando ele roteado ou como bridge?



  3. #3
    Avatar de chatokorn
    Ingresso
    Aug 2011
    Localização
    Nova Iguaçu, Rio de Janeiro
    Posts
    73

    Padrão Re: Apr2426 da aquarios

    Uma dica simples mano, joga fora esse radio. o meu torrou com 1 ano de uso.

  4. #4

    Padrão Re: Apr2426 da aquarios

    Citação Postado originalmente por borundy Ver Post
    Companheiros que possa me ajudar ou que possui o APR2426 da Aquarios configurado como CLIENTE no MK, que esteja funcionando ou melhor navegando, o meu aqui apresenta todos os sinais de navegação mas não navega, do meu modesto conhecimento já tentei tudo, e nada dele navegar.
    Obs: tenho um APROUTER WR 254 navegando normal no cliente, e a configuração de ambos é praticamente igual, quero dizer que se um ta navegando o outro tambem deveria, ou será que esse AQUARIOS tem alguma coisa a mais a fazer.
    ObsII. Já foi enviado ao fabricante e disse que o aparelho está normal sem defeito.
    Configuração é: Ip estático e dns manual, MK em ap bridge, autenticação por IP e MAC.
    Amigo voce sabe o que e clonagem de MAC, se o seu radio estiver em cliente apenas, o mac que prevalece e o da propria antena.

    coloque como voce esta usando seu ipxarp provavelmente deve estar em reply-only, e voce deve ter colocado o mac do cliente e nao a do radio!

    A forma mais facil de descobrir isso e ir no mikrotik em tools ping ai voce coloca o ip do cliente a interface que sai pra ele marca a opcao arp ai vai aparece o mac do cliente se estiver conectado direitinho! ai voce cadastra o mac correto!



  5. #5
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Apr2426 da aquarios

    Uma pergunta deste ap vc tem acesso a sua rede normal , consegui pingar para sua rede normal, verifica se o firewall nao esta ativando e controlando por mac os hosts conectadors na rede dele.

  6. #6

    Padrão Re: Apr2426 da aquarios

    Instalei no cliente como roteador, foi o unico jeito que eu encontrei, não podia ficar perdendo tempo com ele. Damos preferencia ao APRouterWR-254, que não da problema. Agreadeço a todos que ajudaram. Assunto Encerrado.