Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia,

    amigos estou com dificuldades em criar servidor pppoe e hotspot. individualmente os dois funcionam perfeitamente porém quando coloco no mesmo servidor estou derrubando toda rede (fechando loop). Qual a configuraçao certa a fazer como resolver esse problema. Acho que estou configurando algo errado

    me ajudem...

  2. Como estao suas configuraçôes?


    Anexo 30998



  3. os seus cliente vai conectar por PPPoE+HotsPot? ou voce tem 2 redes uma com PPPoE e a outra com HotsPot?

  4. Eu tenho PPPOE e estou tentando implantar o HOTSPOT. Mas quando ativo ele derruba toda a minha rede. minha rede esta toda em bridge e meu servidor de autenticação está na minha sede.



  5. eu quero manter os dois métodos de autenticação ja que comecei com pppoe e os meus novos quero que sejam hotspot






Tópicos Similares

  1. Respostas: 2
    Último Post: 05-11-2013, 22:20
  2. Hotspot e PPPOE no mesmo Servidor
    Por douglasti no fórum Redes
    Respostas: 3
    Último Post: 19-12-2011, 08:27
  3. Link alternatico no mesmo servidor ???
    Por nikolas no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 09-05-2005, 09:46
  4. 2 conexoes PPP no mesmo servidor
    Por DataForce no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-04-2005, 14:30
  5. Dois bancos Mysql no mesmo servidor
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-01-2005, 07:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L