Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Fala galera, estou com um problema e acho que vocês podem me ajudar....??? Bom tenho uma RB 750 configurada em load balance pcc ate ai funcionando 100% com os modem em BRIDGE. agora o que eu quero é o seguinte: Configurar um servidor hotspot depois do load balance. Quando ligo o load balance em um computador funciona perfeito o problema é que eu preciso conecta-la em uma outra RB 750. Obs. mudei a faixa de ip e tudo não conseguí.

  2. Mas seu Load Balance tá com Dhcp ativado ou nao?



  3. Opa bom dia

    Aqui define a rede "PCC" na classe 192.168.x.1/29 e no servidor hotspot 192.168.x.2/29 liguei os dois mks por cabo cross over ai em ip/routes do mk hotspot coloquei a rota default como 0.0.0.0/0 e o gateway dela como 192.168.x.1 (MK PCC) e pronto navegando beleza aqui consigo um pico de 12 a 15 megas.
    ps tenho 24 megas de link.

    valeu

  4. NA RB que roda o hotspot vc testou:

    * Se não usa DHCP configurou o IP na mesma classe e rede
    * DNS - em new terminal ping um site ai
    * Rota Default - adcionar a rota 0.0.0.0/0 com get o IP do Balance
    * NAT
    * Removeu as regras de Firewall default que ja vem nesta RB



  5. Klebermedrado

    Opa bom dia, vc tinha este server hotspot rodando antes ou vc esta fazendo tudo do zero agora, pra gente poder ajudar melhor por que pelo que vc disse o balance pcc está ok.

    vaelu






Tópicos Similares

  1. Load Balance PCC - acesso 1 servidor e o outro não
    Por AndersonFox no fórum Redes
    Respostas: 3
    Último Post: 15-11-2013, 17:32
  2. Respostas: 21
    Último Post: 24-03-2013, 13:22
  3. Script Load-Balance PCC modem em Brigde
    Por phnet no fórum Redes
    Respostas: 4
    Último Post: 29-07-2010, 16:49
  4. Load balance PCC nao funciona com AIEC.
    Por rubinhos no fórum Redes
    Respostas: 3
    Último Post: 19-05-2010, 15:27
  5. Respostas: 2
    Último Post: 24-07-2009, 19:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L