+ Responder ao Tópico



  1. Caros,

    Estou com problema em uma setorial. Nela tem uma RB 433ah um cartão R52h. Analisando as minhas configurações percebi que esta RB estava setada com DFS MODE : "no radar detect. Tentei desabilitar e caiu tudo, dai percebi que ela só taav funcionando assim. Tente de diversas formas conectar um cliente nessa setorial e não houve jeito. Só funciona assim.... eu tentei colocar ela numa frequência alta 5755 mas de nada adiantou só voltou a funcionar com no radar detect setado.. Alguem sabe como posso resolver isto?

    Clique na imagem para uma versão maior

Nome:	         under.jpg
Visualizações:	102
Tamanho: 	43,1 KB
ID:      	31245

  2. isso ai tu deixa em none mesmo , agora se nao ta conetcando no cliente ve a questao do país na rb e no cliente , muitas vezes nao conecta pela escolha errada do pais no firmware da antena cliente...... qualquer coisa reseta o cartao e configura do zero na forma basica...flw



  3. Tenta fazer o que o amigo falou.Reseta e começa do zero.






Tópicos Similares

  1. Respostas: 3
    Último Post: 04-05-2017, 11:24
  2. Respostas: 18
    Último Post: 23-02-2012, 10:02
  3. Empresa que instala torre no DF
    Por Christopher no fórum Redes
    Respostas: 4
    Último Post: 23-11-2009, 14:59
  4. DFS-Mode: radar?
    Por jpjust no fórum Redes
    Respostas: 10
    Último Post: 08-01-2008, 22:10
  5. Link Dedicado No Df, AlguÉm Me Ajuda?
    Por guimaranhao no fórum Redes
    Respostas: 1
    Último Post: 06-12-2007, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L