Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola a todos , nunca vi coisa mais loca que essa sempre perto da data de vencimento da uma M grande , que zica .

    Bom vamos aos fatos , a duas semanas atras resolvi mudar para b/g a rede para melhorar o throgh da rede , bom ate ai tudo bem fiqueicom apenas 3 clientes com sinal maiores que -70 maximo -77, rede aumento legal o desempenho sem lentidão e perda de pacote ping testado em horario de pico 8ms a 15ms maximo.


    Bom de uns dias pra ca vi que os clientes que estavam com sinal bom digo bom -50 -60 começaram a aumentar o sinal sem que nada tivese ocorrido , digo nada como vento , mexida de antena , ate ai tudo bem rede legal e tal


    Hoje exatamente as 13:00hs pufts todos os clientes com sinal horivel mais horivel mesmo , e nao conectando , pensei puts caiu a antena . queimou o cartão etc , mais antes de ir la consegui acessar o rb , e la fiz testes .


    Dei um scan na rede pensando que era interferencia de algum safado , mais nada , nadinha , uso o canal 1 e o RB nao listo nada no 1 , somente apartir do canal 4 , bom vendo isso fiz uma scan de frequencia usada e me deu mais livre a 11 , que meus deus todo mundo usa este canal , mais mesmo assim coloquei e voltou ao normal , todos clientes voltaram a conectar e com sinal certo.


    Agora a possibilidade do cartão queimar e estragar so 1 canal ? se for vou la trocar essa M de uma vez.


    Mais para aqueles que falam que a rede em b/g nao funfa direito disconrodo , o que é mais dificiel édeixar os clientes com sinal - 70 pq o resto so melhora a rede.

  2. qual a marca do cartão tive muito problemas com engenius fazia a mesma M que este seu



  3. Eu tinha um engenius que me dava muita dor de cabeça, até que descobri o bug dos +10, então coloco ele em 7 ou 8 dBm e pronto, nunca mais problemas!

  4. r52h , isso que ele esta la faz uns 2 anos , mais o loco que agora esta tudo normal mais claro em outro canal , se eu mudo para o canal 1 putfs todos ficam com sinal ruin e desconectando , to usando ele no 11 mesma ate agora esta normal , vou esperar o tempo melhorar pra trocar ele .



  5. aposto em interferencia






Tópicos Similares

  1. Respostas: 14
    Último Post: 21-11-2010, 23:00
  2. Respostas: 247
    Último Post: 03-06-2009, 09:08
  3. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28
  4. radio perde potencia??
    Por ivovid no fórum Redes
    Respostas: 7
    Último Post: 08-05-2007, 11:58
  5. SENAO PERDE POTÊNCIA???????
    Por CEP no fórum Redes
    Respostas: 6
    Último Post: 28-02-2006, 23:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L