Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, eu estou enfrentando um problema que nao sei como resolver, eu tenho uma rede Wireless e uso nela uma antena
    de 25dbi Omini, conseguia uma conexao boa até com 30% de sinal, comprei uma Rb433 com o cartao R52h, liguei o cabo no polo main, do cartao, configurei tudo, mas o que acontece quando estou bem pertinho da antena conecto e navego normal, mas se me afasto uns 50 mts já nao consigo mais conectar na Rede, mesmo tendo 46 a 58% de sinal nao consigo. já fiz a inversao no cartao ligando a antena no Aux. mas mesmo assim nao deu certo, já estou pensanso em colocar o Roteador novamente, ele conseguia, mas antes de voltar resolvi vir aqui pra saber, pode ser que eu tenha deixado de configurar alguma coisa.

  2. é 25 db mesmo a omini ? e vc esta usando ela para atender a 50 metros da torre ?

    - Passa ai pra gente o que vc pretende atender, distancia, tudo

    Para podemos te ajudar

    mas e 25db mesmo? a 50 metros ?

    nossa pensei q tinha visto tudo



  3. rsr, é demattos bom o Vendedor me falou que era de 25dbi, quanto ao atendimento, nao é apenas pra 50 mts, mas eu citei essa média de 50mt a 100 mt porque é uma distancia curta e tinha que conectar, mas se vou na casa de um cliente, que está a 800 mts, que antes conectava normal quando eu usava Roteador, hoje com a Rb acha o Sinal em média (46 50 60%) , porem nao consigo conectar na Rede, já mudei os canais coloquei vários pra ir testando. e quanto a distancia, é pra ter o maior alcance possivel, até 05 KM já está Ótimo, porem, sei que pra uma distancia maior seria melhor a Setorial, mas por enquanto nao preciso.
    Bom o meu problema maior é apenas esse que falei, Acho o Sinal, mas nao conecta.

  4. Citação Postado originalmente por johnathanjs Ver Post
    rsr, é demattos bom o Vendedor me falou que era de 25dbi, quanto ao atendimento, nao é apenas pra 50 mts, mas eu citei essa média de 50mt a 100 mt porque é uma distancia curta e tinha que conectar, mas se vou na casa de um cliente, que está a 800 mts, que antes conectava normal quando eu usava Roteador, hoje com a Rb acha o Sinal em média (46 50 60%) , porem nao consigo conectar na Rede, já mudei os canais coloquei vários pra ir testando. e quanto a distancia, é pra ter o maior alcance possivel, até 05 KM já está Ótimo, porem, sei que pra uma distancia maior seria melhor a Setorial, mas por enquanto nao preciso.
    Bom o meu problema maior é apenas esse que falei, Acho o Sinal, mas nao conecta.
    a media e de 800metros a 1 km e isto, qual kit vc esta usando no cliente, eu tenho ponto com 2 km funcionando perfeitamente com omini de 9db, vc tem q ter em mente q omini tem regiao de sobra e isto esta relacionado com o ganho dela, quanto maior o ganho maior e a distancia desta regiao isto em termos simples para vc ter uma ideia.



  5. Rodrigo obrigado por empenhar em ajudar, obrigado mesmo.

    Então, eu uso no cliente um kit (antena de grade aquarios 25 dbi com adaptador usb elsys) mas a questao é a seguinte porque consigo conectar nesses mesmos clientes com um roteador ligado na omini. Acredito que meu problema esteja relacionado a configuraçao da rede wireless na RB433 ou no cartao, hoje eu tirei a Rb, fiz um servidor mk com pc mesmo, e no lugar da Rb433 coloquei o Roteador ai funcionou certinho "tenho que comprar a licença" (se puder até me indica ai um lugar bom e confiável). mas estou entrigado pq comprei a RB para colocar no lugar do Roteador, e agora nao funciona. Dúvida( como a antena tem uma margem de sobra será que na Rb ele fica com o sinal muito forte em Milivolts, e quem está mais próximo fica com dificuldades pra conectar? ou a fonte tb nao joga a energia necessária? ou tenho que comprar um cartao melhor.) enfim, preciso resolver isso.






Tópicos Similares

  1. Respostas: 13
    Último Post: 06-08-2016, 22:26
  2. Respostas: 4
    Último Post: 24-01-2016, 23:40
  3. Respostas: 13
    Último Post: 14-05-2011, 08:24
  4. sinal bom mas conexao ruim ajuda ai
    Por edsonn no fórum Redes
    Respostas: 6
    Último Post: 27-04-2011, 05:58
  5. Respostas: 6
    Último Post: 21-01-2009, 23:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L