+ Responder ao Tópico



  1. #1

    Padrão Nanobridge Travando a Porta LAN

    Boa noite Amigos !

    Estou com problemas com nanobridge aqui.

    Instalei alguns nanobridge em Imperatriz do Maranhão, onde a região é quente,
    porém conforme datasheet, ele aguenta até 70 graus, portanto tem que funcionar.

    De vez em quando o nano para de responder pela porta LAN, porém continua
    respondendo por wireless. As vezes fica sem comunicação por alguns minutos
    e depois volta. Outras vezes só volta se desligarmos e ligarmos novamente.

    Já atualizei para a ultima versão do firmware porém não resolveu.

    Alguém pode me ajudar ?

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão re: Nanobridge Travando a Porta LAN

    Amigo qual a distancia do sua fonte poe e de quantos volts vc esta usando, ja peguei algo parecido e era distancia do poe, coloquei mais proximo da antena e resolveu o problema.



  3. #3

    Padrão Re: Nanobridge Travando a Porta LAN

    amigo to com uma assim tbm na mesma situação comprei 6 uma deu este problema usando modo WDS AP

  4. #4

    Padrão Re: Nanobridge Travando a Porta LAN

    Citação Postado originalmente por tiagoiw Ver Post
    Boa noite Amigos !

    Estou com problemas com nanobridge aqui.

    Instalei alguns nanobridge em Imperatriz do Maranhão, onde a região é quente,
    porém conforme datasheet, ele aguenta até 70 graus, portanto tem que funcionar.

    De vez em quando o nano para de responder pela porta LAN, porém continua
    respondendo por wireless. As vezes fica sem comunicação por alguns minutos
    e depois volta. Outras vezes só volta se desligarmos e ligarmos novamente.

    Já atualizei para a ultima versão do firmware porém não resolveu.

    Alguém pode me ajudar ?
    tentar ajudar , ja que tive o mesmo problema ... rs

    1 - verifique cabos de rede ... tem muito cabo e conector vagabundo no mercado ... a própria ubnt recomenda cabos e conectores blindados ... e de preferencia não muito grandes ^^

    2 - se vc tiver comunicação com o outro nano e não com a rede do outro lado, provavelmente e problema de auto negociação da lan do nano .... tem ate um tópico no under sobre este assunto ... to com este problema aqui ... amanha mesmo vo colocar um switch vagabundo entre o poe e a rb pra ver se resolve .... caso contrario deve ser o nano ou kendin bixado e so trocando o nano para resolver ... rs

    int +



  5. #5

    Padrão Re: Nanobridge Travando a Porta LAN

    Amigos obrigado pelas dicas.

    Estou tendo estes problemas de travamento temporário de porta LAN em 2 nanobridge.
    Em um o cabo POE era curto. Troquei o nano e resolveu.

    Agora estou com este mesmo problema em outro nano, onde neste O POE realmente
    está um pouco longe do rádio, porém não consigo mudar isso pra já.
    Vou travar a negociação de rede para 10mb para ver se resolve.

    Se tiverem mais alguma ideia, por favor comentem !