+ Responder ao Tópico



  1. #1

    Padrão Latência Alta em Rede 5 Ghz

    Olá Amigos..

    Sou Iniciante aqui,site muitoo bom.

    Estou com um problema na minha rede 5.8

    Uso uma RB 433 tenho 30 clientes 5.8 on.

    Uso rocket M5 para mandar sinal para os clientes,os clientes recebe sinal com NanoStation loco.
    O problema é o seguinte em toda a minha rede estou Pingando horrores no terra,tipo
    80ms 100ms 40ms 150ms 200ms essa variação hoorrivel,isso dificulta pq o pessoal gosta muito de jogos on line aqui.
    Ja troquei DNS e nada adiantou,pesso a vocês uma ajuda.

    Estou Muitoo Preoculpado com isso.

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão re: Latência Alta em Rede 5 Ghz

    Amigo,
    confira primeiro o ping até o seu gateway (no caso da sua rede) ele deve estar no maximo a 5ms.

    Outra coisa é a utilização máxima da Queue dada ao cliente, no caso se for 300k perfeitamente normal o ping subir quando há navegação ou algum download.

    Outra coisa é o seu link ter um delay maior por exemplo o meu delay com a CTBC é 60% menor do que com link da Oi.
    a Oi é 80ms para o 8.8.8.8 a ctbc 27ms.

    outra coisa pode ser o gargalo com o seu link, se for adsl é mais constante se não haver regras de controle, se for dedicado é a operadora mesmo.



  3. #3
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão re: Latência Alta em Rede 5 Ghz

    uma coisa depende da outra .ping do seu link ate o google 1 ms ...ok atimo .ping de seu cliente ate seu servidor 192.168.1.1 1 ms otimo ...
    google 1 ms+seu servidor + 1 ms comunicação de seu cliente ate o google 2 ms exelente.....
    agora seu link ate o google 1000 ms +1 ms de seu cliente ate seu servidor =1001 ms horrivel
    e melhor trocar de link .

  4. #4

    Padrão Re: Latência Alta em Rede 5 Ghz

    Nao é Link nao,fiz uns teste entrei no winbox dei um reboot onde os clientes,estao autenticando,melhorou bastante.
    Vou Trocar essa RB e fazer testes.Link aki é da CTBC.

    Mas Obrigado a todoss..



  5. #5
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Latência Alta em Rede 5 Ghz

    olha amigo quantos mbps esta trafegando nesse horário ?
    de quanto e qual é seu link .....
    e de mais detalhes ....
    feliz natal ...