+ Responder ao Tópico



  1. #1

    Padrão Processamento em 100% na RB1200

    bom dia,
    comprei uma rb afim de substituir por um antigo pcmk que sempre estava com 70 a 100% de processamento, porem assim que acabei de instalar o backup percebi que o mesmo problema de processamento alto estava acontecendo com a rb1200, tenho menos de 100 pppoe conectados e o restante é ip, alguem sabe dizer o que pode ser.
    agradeço desde já.

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: Processamento em 100% na RB1200




  3. #3

    Padrão Re: Processamento em 100% na RB1200

    Grande Sergio, feliz natal pra vc e sua família tudo de bom.....

  4. #4

    Padrão Re: Processamento em 100% na RB1200

    Bom dia

    Qual a versão do Mikrotik que você esta usando??? Ja vi o pessoal dizendo que a versão 5.6 ta dando alto processamento, e eu uso esta versão em nosso MK concentrador e é verdade o processamento esta bastante alto, voltarei para a versão 4.17 ou 5.11..



  5. #5

    Padrão Re: Processamento em 100% na RB1200

    boa tarde amigo, nesta rb1200 que estou usando veio a versao 5.2, ja fiz de tudo, desabilitei regras e ate tirei o pppor que uso com aproximadamente 80 clientes nele, porem nada de baixar, a rb é nova, nao acredito ser problema nela, aguardo uma luz para este problema.

  6. #6

    Padrão Re: Processamento em 100% na RB1200

    Amigo , você usa proxy ? ou o The dude ??



  7. #7

    Padrão Re: Processamento em 100% na RB1200

    Experimenta atualizar a versão da RB para 5.11

  8. #8

    Padrão Re: Processamento em 100% na RB1200

    fiz o procedimento para instalar os packages, mas quando eu reinicio a rb ela trava, dai eu preciso desligar ela na tomada para ela voltar a funcionar, será que pode ser problema nela, pois eu comprei nova na full wireless.



  9. #9

    Padrão Re: Processamento em 100% na RB1200

    com relação ao proxy ou the dude. uso proxy fora do mk, e uso o whatsup gold para monitor de rede

  10. #10

    Padrão Re: Processamento em 100% na RB1200

    Ja tentou desativar os 2 ? caso sim , pode ser um problema na propria rb, tente com um pc com processamento mais robusto .



  11. #11

    Padrão Re: Processamento em 100% na RB1200

    na especificação da rb 1200 diz que ela aguenta grandes quantidades de trafego, será que ela ja ta apanhando para menos de 500 clientes ?

  12. #12

    Padrão Re: Processamento em 100% na RB1200

    Regras de firewall, filtros laye7?



  13. #13

    Padrão Re: Processamento em 100% na RB1200

    pelo que vi o firewall é um dos vilaos, junto com o queuering, ou seja os queues. consegui colocar ela para a versao 5.1 amanha vou testar, logo posto os resultados.

  14. #14

    Padrão Re: Processamento em 100% na RB1200

    boa tarde, amigo vou te contar uma coisa, comprei uma rb 1100 todo feliz pra colocar no lugar de um rb750g pois tinha mais de 200 conexões pppoe e o processamento dela ia a 100% e travava a bichinha ai coloquei essa ai passando uns dias notei que tambem esta chegando a 100% ai fui olhar tava com a conf. do processamento com 400mhz menos que a 750g que é 480mhz ai foi só alterar e pronto resolvido nunca mais encomodou, mais da uma olhada ai em / system routerboards que pode ser isso. abraço



  15. #15

    Padrão Re: Processamento em 100% na RB1200

    so para complementar, nao mudeou nada mesmo.

  16. #16

    Padrão Re: Processamento em 100% na RB1200

    pode fazer um print do resources da sua rb pra gente analizar? abraço.