Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou tendo problemas após ter implantado outra torre com paineis setorais, meus clientes estão todos com sinal excelente, clintes até com -26 (que não acontecia antes) porém o cartao fica variando em até 1mbps! oque pode ser: postarei uma imagem do meu mk!
    Isso pode ser configuração do Mikrotik:?

    Clique na imagem para uma versão maior

Nome:	         print.jpg
Visualizações:	52
Tamanho: 	40,1 KB
ID:      	31790

  2. Bom dia Mayk, o que pode estar ocorrendo é potência de mais, travar manualmente 11mb/11mb, e melhor alinhamento assim diminuindo a potência, em Data rates deixa marcado somente em 11 mb.



  3. olha o nivel de ccq como esta da um scan na rede pra ver nao tem canais encima dos seu eh tenta colocar canais q nao c sobre poie eh outra coisa potencia o minimo posivel


    abraço

  4. Bom estou usando o cartao em 23dbm(acho que seja baixo) meus clientes não tem nenhum com sinal acima de -65.
    tentei travar a potencia manualmente como disse o amigo só que não funciona da uma mensagem de erro e não consigo mudar pra apenas 11mbps!



  5. e intereferencia na minha cidade é quase nula! quais os melhores canais a se usar com os 4 radios? 1, 4, 7, 10






Tópicos Similares

  1. MPLS com latência alta.
    Por victornunes no fórum Redes
    Respostas: 0
    Último Post: 02-02-2013, 19:11
  2. Latência Alta em Rede com 2000 Clientes
    Por adelsonbbg no fórum Redes
    Respostas: 12
    Último Post: 17-01-2012, 14:35
  3. Mikrotik com latência alta na rede cabeada
    Por tekinowaza no fórum Redes
    Respostas: 10
    Último Post: 17-06-2008, 23:01
  4. Latência alta - ping alto
    Por reintec no fórum Redes
    Respostas: 3
    Último Post: 10-07-2007, 11:42
  5. Respostas: 7
    Último Post: 22-09-2006, 01:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L