+ Responder ao Tópico



  1. Boa tarde a todos do Under-Linux.
    estou com um probleminha na minha rede, sou iniciante em mikrotik, consegui uma range de ips fixos
    e usei nat 1:1, para redirecionar os ips para clientes.
    em um cliente que uso nano station funcionou perfeitamente, o cliente esta navegando com o ip valido.
    ja em clientes que estão usando airgrid acontece o seguinte:
    eu acesso a airgrid pelo ip valido, porem o cliente continua navegando com o ip mascarado principal da rede.
    alguem sabe de alguma configuração que deva ser feita na airgrid pra que o ip seja repassado para o cliente?
    pois as regras são as mesmas do nat 1:1.
    Fico grato pela ajuda.

  2. Resolvi meu problema!, rodo o ospf na minha rede, e na routerboard especifica estava levantado um masquerade, impedindo que o cliente navegasse com o ip valido. foi so desabilitar a regra de masquerade e o redirecionamento funcionou perfeitamente!






Tópicos Similares

  1. Respostas: 9
    Último Post: 04-03-2016, 13:05
  2. Respostas: 14
    Último Post: 13-04-2015, 21:35
  3. Vejam esse script firewall/nat, aonde tá o erro?
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 02-11-2002, 21:47
  4. QUERO MONTAR PROXY/NAT COM SQUID
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-09-2002, 18:15
  5. Firewall + NAT
    Por rastaman no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-09-2002, 12:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L