Visite: BR-Linux ·  VivaOLinux ·  LinuxSecurity ·  Dicas-L ·  NoticiasLinux ·  SoftwareLivre.org

Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Tenho algumas filiais no SUL (PR, SC e RS) que estão com problemas no link da Oi, será geral?
    O admin de redes local disse que por outra operadora está tudo ok, inclusive clientes ADSL da Oi estão reclamando do mesmo problema.
    Dificuldade em abrir diversos sites, que abrem de forma intermitente e quando querem.

    Alguem passando dificuldades por aí?


  2.    Publicidade


  3. nem fale to orçando 20 megas da oi hoje to na gvt e nao posso reclamar

  4. me diz aonde a oi nao ta co problema... aqui na minha regiao ficou incriveis 15 dias paralizados funcionando a 50% de banda e adsl nao funcionava... revolvi pegar um link a 280km da minha regiao... depender da oi ta dificil aqui na minha regiao o mega ta incrivelmente a 1650,00 o mega... to comprando a miseros 100,00 é mole??

  5. AS7738 Telemar Norte Leste S.A. - bgp.he.netode ser alguma fibra que partiu e eles estejam trabalhando com a de backup.

  6. Aqui para mim com link da OI não esta abrindo o site do megaupload e nem megavideo, to achando que a OI bloqueou estes sites.


  7.    Publicidade




Tópicos Similares

  1. Engenius, problemas e mais problemas
    Por sergio no fórum Redes
    Respostas: 145
    Último Post: 08-07-2009, 13:19
  2. Problemas e mais problemas alguem se habilita????
    Por ivangalves no fórum Redes
    Respostas: 6
    Último Post: 14-08-2008, 14:55
  3. Problemas com o Modem Motorola SM56 ( e Q problemas!!!)
    Por m4rciiz no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 13-03-2005, 21:06