Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa a tarde a todos, tenho um provedor todo com ubiquiti M5 e uma rb1100, na central, meus clientes aleatoriamente apresentam problemas ao entrar no hotmail.

    alguem ja passou por isso ?

    agradeço desde ja pela ajuda !

  2. também pode ser o MTU, caso for gatonet



  3. temos SCM, nas ubiquiti nao encontrei MTU nem nos clientes nem nas AP´s das torres
    Última edição por diorginis; 07-01-2012 às 09:22.

  4. Tente utilizar os DNS do google 8.8.8.8 e 8.8.4.4 ou os fornecidos pela operadora, e não esquece de dar um flush na tabela dns para fazer os novos testes.

    Abraço



  5. Ok amigo, eu ja uso o 8.8.8.8 o que a embratel me forneceu eh o 200.255.255.70 ainda não tentei esse.

    obrigado vou fazer testes em alguns clientes






Tópicos Similares

  1. Problema hotmail.com
    Por rodhewitt2 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-10-2006, 17:08
  2. Problemas em resolver messenger.hotmail.com
    Por ruyneto no fórum Assuntos não relacionados
    Respostas: 0
    Último Post: 29-06-2005, 08:13
  3. Problemas com hotmail e squid
    Por flon no fórum Servidores de Rede
    Respostas: 9
    Último Post: 30-12-2004, 10:37
  4. Problema com Hotmail
    Por _MANCHESTER_ no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-12-2002, 07:36
  5. Problema com hotmail
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-11-2002, 13:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L