Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal venho a 2 semanas sofrendo com queda de adsl do nada tenho load enviando para rb 1100 fazendo hotspot, olhem a imagem abaixo.Clique na imagem para uma versão maior

Nome:	         navegação.jpg
Visualizações:	123
Tamanho: 	43,1 KB
ID:      	32079

  2. ADSL esta servindo este link? quantos clientes? velocidade minima deles?

    fica de olho no upload do link e tambem do download se estiver estorando vai ocorrer isto mesmo.



  3. baixa isolação na fiação provavelmente se vc tiver linha telefonica nesse adsl é facil descobrir porque vai ouvir um enorme barulho de indução na linha... mas pode ser interno ou externo o problema do cabeamento.....

  4. Como está o modem e seus filtros?
    Filtro ruim dá isso direto.
    Quem usa adsl tem que configurar o up dos clientes para 5 a 10% do download, ou, já era.



  5. A parada aqui esta so com uma linha ligada ao telefone as outras 2 estao sem fone nao precisa de filtro, mais pelo que andei vendo em todos os estados estao tendo esse problema, vc baixa normal a velocidade contratada, porem navegação pode esquecer, algumas vezes no dia fuinciona normal, passou 3 minutos ou algo parecido fode a rede novamente.






Tópicos Similares

  1. Respostas: 2
    Último Post: 28-06-2016, 11:00
  2. Respostas: 9
    Último Post: 11-07-2011, 14:31
  3. RB 433 DOWNLOAD NORMAL MAS NAVEGAÇÃO RUIM
    Por salvato no fórum Redes
    Respostas: 21
    Último Post: 02-05-2011, 12:29
  4. Respostas: 9
    Último Post: 28-03-2011, 00:36
  5. Navegacao Lenta
    Por mmedinabr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-10-2004, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L