+ Responder ao Tópico



  1. Bom dia Pessoal

    recentemente a empresa onde trabalho começou a usar Mikrotik... configurei ele para controle por IPxMAC controlando banda e com LoadBalance Pcc entre 3 Links até ai tudo bem.

    Configurei uma VPN entre a empresa e uma filial (Tambem usa MK) em outro estado com L2TP, conectou normal ai coloquei as rotas e ai que vem o problema.... consigo da matriz dar ping em alguns PCs da filial mais não em todos e o mesmo acontece da filial para a matriz. Logo os PCs que preciso acesso, não consigo

    O que pode estar acontecendo ?

  2. Post suas configurações de L2TP e suas rotas, utilizadas pela L2TP. Acredito que posso ajudar.

    Sds



  3. Na filial o IP da rede é Lan: 10.0.0.0/24 VPN: 10.10.10.2
    Na matriz é Lan:10.1.0.0/24 VPN: 10.10.10.1

    Rota na Matriz : 10.0.0.0/24 > GW 10.10.10.2
    Rota na Filial : 10.1.0.0/24 > GW 10.10.10.1

  4. Boa tarde igoiglesias,

    Nas vpn que tenho, monto uma bridge colocando apenas a porta física LAN. No profile da sua vpn tem opção de bridge ai você seta esta bridge para sua vpn, faça isso nos 2 mikrotik que deve fluir 100% seu acesso VPN.

    att.

    Téo
    Gerente de Redes



  5. Olá igoiglesias,

    As suas rotas estão corretas, e você está citando em seu post inicial que tenta pingar os computadores do outro lado, será que estes equipamentos não estão bloqueados no firewall deles para responder um icmp ???
    Outra questão, porque não utilizar os tuneis IPIP, EoIP ou mesmo GRE, pois em minha opinião são mais fáceis de configurar e manter ???
    Um grande abraço,






Tópicos Similares

  1. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 7
    Último Post: 27-07-2016, 14:47
  2. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 0
    Último Post: 21-07-2016, 13:46
  3. HOTSPOT NAO FUNCIONA COM BALANCEAMENTO PCC
    Por sonishi no fórum Redes
    Respostas: 11
    Último Post: 27-08-2011, 14:28
  4. Respostas: 1
    Último Post: 03-07-2010, 09:18
  5. Load balance PCC nao funciona com AIEC.
    Por rubinhos no fórum Redes
    Respostas: 3
    Último Post: 19-05-2010, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L