Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, tenho o seguinte cenário:
    Uma rb750 que recebe o link e joga para um bullet 2hp que distribui o sinal atraves de uma antena omni hiperlink.
    o probrema é que resolvi fazer um ponto a ponto em wds. Quando coloco em AP + WDS, abre aqueles campos do WDS Peers,
    coloco o mac do equipamento que vai ser o station wds mando gravar e ele exige que um preencha todos os campos do WDS peers.
    Alguem já passou por iss?

  2. vc esta usando qual navegador para fazer isto, eu tenho problemas com o mozila e com o IE funciona, testa com outros navegadores amigo



  3. Aqui sempre acontece isso no Mozila e no Chrome, só funciona legal mesmo no Internet Explorer.

  4. Valeu amigos, era realmente só o navegador, eu estava usando o Mozila, quando acessei com o Internet Explore funcionou, fiz o WDS com com um ap Intelbras.



  5. Citação Postado originalmente por francli Ver Post
    Valeu amigos, era realmente só o navegador, eu estava usando o Mozila, quando acessei com o Internet Explore funcionou, fiz o WDS com com um ap Intelbras.
    Amigo, estou querendo utilizar um 2HP como AP no POP...
    Nos clientes hoje utilizo USB Aquario 25Dbi... iremos migrar tudo.

    Omni Ubiquit e NanoLocoM5 pois a maior distancia do POP é 1.3 km

    Poderia me dizer.. como ele se comporta em seu provedor!!






Tópicos Similares

  1. Duvida sobre Bullet 2hp em AP
    Por RafaelBorges no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-03-2014, 17:35
  2. Bullet 2hp em modo bridge gateway static
    Por netsnape no fórum Redes
    Respostas: 1
    Último Post: 25-02-2012, 14:11
  3. Respostas: 6
    Último Post: 21-11-2011, 19:45
  4. Respostas: 14
    Último Post: 01-08-2011, 14:02
  5. Respostas: 10
    Último Post: 14-12-2007, 11:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L