+ Responder ao Tópico



  1. Bom Dia, Pessoal do Under


    Fiz um redirecionamento de portas mas apenas uma porta esta aberta (era pra ser 4),

    Como eu tenho o modem em bridge, não preciso liberar portas nele apenas no mikrotik q faz a autenticação, correto?

    essas são as regras que usei se alguem ver algum erro nela por favor me diga onde esta?


    /ip firewall nat
    add chain=dst-nat dst-port=1001 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=1001
    add chain=dst-nat dst-port=1000 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=1000
    add chain=dst-nat dst-port=10001 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=10001
    add chain=dst-nat dst-port=10000 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=10000

    att
    Edinei

  2. Citação Postado originalmente por edykl Ver Post
    Bom Dia, Pessoal do Under


    Fiz um redirecionamento de portas mas apenas uma porta esta aberta (era pra ser 4),

    Como eu tenho o modem em bridge, não preciso liberar portas nele apenas no mikrotik q faz a autenticação, correto?

    essas são as regras que usei se alguem ver algum erro nela por favor me diga onde esta?


    /ip firewall nat
    add chain=dst-nat dst-port=1001 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=1001
    add chain=dst-nat dst-port=1000 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=1000
    add chain=dst-nat dst-port=10001 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=10001
    add chain=dst-nat dst-port=10000 in-interface=pppoe-out1 protocol=tcp action=dst-nat to-address=(Ip do Cliente) to-ports=10000

    att
    Edinei
    Amigo , o que vc quer redirecionar ? Cameras de clientes ? vc tem um balance e quer Redicionar para o servidor ou para Rbs ?



  3. Aqui estou precisando direcionar a porta de um programa, a porta é a 3050 preciso e o ip interno do cliente é 10.5.50.2...
    Tendei fazer assim
    add action=dst-nat chain=dstnat comment="direcionamento programa" disabled=no dst-port=3050 protocol=tcp to-addresses=10.5.50.2 to-ports=3050

  4. Eu tenho um servidor com hotspot q se conecta com o modem em bridge, quero liberar essas portas para um cliente que esta conectada em outra rb sendo a rede toda em bridge.






Tópicos Similares

  1. Redirecionamento de porta não funciona...
    Por admskill no fórum Mikrotik
    Respostas: 12
    Último Post: 28-04-2016, 16:32
  2. Respostas: 5
    Último Post: 20-05-2013, 10:23
  3. Respostas: 2
    Último Post: 06-11-2012, 09:53
  4. Redirecionamento de portas não funciona...
    Por rayancocos no fórum Redes
    Respostas: 1
    Último Post: 20-05-2010, 15:27
  5. Redirecionamento de porta não funciona.
    Por Lisboa no fórum Redes
    Respostas: 7
    Último Post: 05-04-2010, 13:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L