+ Responder ao Tópico



  1. Oi galera

    Sou novo aqui no site e gostaria de uma ajuda aí de vocês se possível. É o seguinte, tenho um pequeno servidor de interner à rádio aqui onde moro. Pequeno mesmo. Tenho um sevidor ubuntu 10.11 ligado a três Ap(todos Aprouter254) com três antenas setoriais de 17dbi. Mas acredito que o problema não é na minha rede não. Coloquei recentemente uma antena aquarios 1210 usb > Antena USB 1210 Internet Wireless Setorial 60º 12 dBi 2.4 Ghz Aquário. < que está com um problema estranho o computador do cliente em questão usa é um notebook (por isso usei uma antena usb) com o Windows 7 start instalado. Conecto a antena a uma das portas usb do note e ele reconhece normalmente o hardware inclusive instala automaticamente seu driver e ja aparece as redes disponíveis para conectar-se. Conecto a minha rede e tudo bem até aí. Mas quando passa algum tempo a conexão caí e todas as redes somem, mas a placa de rede continua instalada normalmente. Vou em gerenciador de dispositivos e lá está a placa instalada, mas as redes para se conectar somem todas mesmo. fica como se não houvesse neuma rede ao alcance da antena.(aqui onde eu moro existem varias rede wireless!) Já tentei trocar o driver pelo que vem junto com a antena em um mini-cd, mas nada, continua a mesma coisa e principalmente quando o entro no msn, aí que caí mesmo. Acho que seja problema no note pois coloquei a antena em outro pc e funcionou BLZ. Alguem aí pode me ajudar com esse pepino???

  2. tem alguma coisa na frente da antena arvore coisa do tipo,
    eu aqui ja tive um problema parecido, coloquei uma CPE lah e ficou tudo bele,
    sem problema nenhum,

    no meu caso foi a antena, dava 11Mbps quando ia navegar caia,
    troquei e funcionou beleza



  3. essa antena usb e assim mesmo aqui acontesia dela enchergar outras redes e conectar, menos na minha , as veces nem achava a minha, acho que e defeito delas mesmo.

  4. Cara eu não uso antena com placa pci ou usb justamente pela quantidade de problema que isto gera, sem contar que o cliente fica diretamente ligado a sua rede e tem acesso a sua senha de autenticação, agora eu só utilizo cpe em client WISP, não tenho mais problemas com clientes, vai um cabo de rede no micro dele e pronto. Acabaram se os problemas com clientes.



  5. sem duvidas, ap pode ate ser pouca coiza mais cara, mas certamente, melhora a rede, e deixa ela mais protejida, vale a pena usar ap´s com grade o cpe´s prontos, pci e usb nunca mais, nem compensa, veja o seu aborresimento com esse modelo da aquiario.






Tópicos Similares

  1. Respostas: 3
    Último Post: 12-09-2016, 08:08
  2. Respostas: 2
    Último Post: 22-05-2013, 04:36
  3. Respostas: 4
    Último Post: 19-08-2011, 12:59
  4. Respostas: 9
    Último Post: 10-06-2009, 11:00
  5. Driver da placa de rede PCI com chipset SIS900
    Por Diorge no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-06-2003, 10:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L