Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. já procurei em outros topicos e nada achei, achei somente para aoutras versões!

    gGostaria de saber como falo para redirecionar o trafego para outro link que tenho aqui ??
    uso um load pcc aqui, e queria que o trafego somente por um deles
    desde já agradeço

  2. Amigo quantos links vc tem nesse PCC? Voce esta adicionando um novo link apenas para o p2p ou é um dos links que vc ja usava.
    De qualquer forma tudo se resume em voce efetuar uma marcação de pacote para o p2p e encaminhalos para uma rota de saida fixa.



  3. também me interessa, hoje eu tenho uma duvida...

    peguei com o pessoal do Forum gratis : Mikrotik Full as marcações abaixo e depois de 15 dias minha rb750 travou...
    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="///// MARCA\C7\C3O DE PAC\
    OTES E CONEX\D5ES P2P ////////////////////////////////////////" disabled=\
    no new-connection-mark=p2p_connection p2p=all-p2p passthrough=yes
    add action=mark-packet chain=prerouting comment="" connection-mark=\
    p2p_connection disabled=no new-packet-mark=p2p_packet passthrough=yes
    add action=mark-connection chain=prerouting comment=\
    "YOUTUBE - MARCAR PACOTES" content=youtube disabled=yes \
    new-connection-mark=YTB passthrough=no
    add action=mark-connection chain=postrouting comment="" content=youtube \
    disabled=yes new-connection-mark=YTB passthrough=yes
    add action=mark-packet chain=prerouting comment="" connection-mark=YTB \
    disabled=yes new-packet-mark=youtube passthrough=yes
    add action=mark-packet chain=postrouting comment="" connection-mark=YTB \
    disabled=yes new-packet-mark=youtube passthrough=yes
    /queue
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=0 \
    max-limit=300 name=YoUTuBe packet-mark=youtube parent=global-out \
    priority=8 queue=default
    agora fiz a marcação na rb com hotspot não no ballance, será que foi isso?

  4. Olá travispe,

    A marcação de pacotes P2P é deveras muito trabalhosa, complicada e geralmente não lhe oferece o resultado desejado, devido aos inúmeros programas que existem e o fato destes se utilizarem de diversos artifícios técnicos para que justamente o seu tráfego não seja descoberto.
    Sempre aconselho quem deseja fazer um "QOS" em cima do P2P com link exclusivo para este, que faça ao contrário. Marque o tráfego de HTTP, HTTPS, FTP, DNS, VOIP e outros mais importantes, e o que sobrar mande para um link menor, ou de pior qualidade, que não necessite de prioridade. Esta técnica é mais eficiente e de melhor gerenciamento.
    Um grande abraço,



  5. Citação Postado originalmente por michaelbr Ver Post
    Olá travispe,

    A marcação de pacotes P2P é deveras muito trabalhosa, complicada e geralmente não lhe oferece o resultado desejado, devido aos inúmeros programas que existem e o fato destes se utilizarem de diversos artifícios técnicos para que justamente o seu tráfego não seja descoberto.
    Sempre aconselho quem deseja fazer um "QOS" em cima do P2P com link exclusivo para este, que faça ao contrário. Marque o tráfego de HTTP, HTTPS, FTP, DNS, VOIP e outros mais importantes, e o que sobrar mande para um link menor, ou de pior qualidade, que não necessite de prioridade. Esta técnica é mais eficiente e de melhor gerenciamento.
    Um grande abraço,
    Gostei da ideia amigo, assim podemos manter dar qualidade ao serviços bases da rede.
    Claro que isso não é uma receita pronta cada um vai ter que analizar sua rede de acordo com os clientes que tem.






Tópicos Similares

  1. Respostas: 2
    Último Post: 10-10-2006, 23:55
  2. Redirecionar trafego P2P
    Por jesusnetworks no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2005, 19:49
  3. Redirecionar email
    Por RegisCwb no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-12-2002, 10:31
  4. P2P for Linux
    Por B4D_D0G no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-10-2002, 05:17
  5. Redirecionar e-mail´s
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-05-2002, 23:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L