Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia, desde ontem tento configurar uma Rb 750 tava na duvida de como configurar em bridge as ethers 1,2,3 deu uns erros no inicio mais um parceiro daqui do under me deu uma dica, minha configuração esta assim p vc entenderem:

    Na 750 a ether-1 coloquei como Link
    na ether -2 deixei livre habilitada normal
    nas ether 3,4,5 coloquei em bridge

    sendo que ao configurar o hotpost e direcionar para a bridge não funciona não me dar acesso a net ou a RB pelas portas 3,4,5
    eu to configurando a RB assim fui em hotpost e em interface direcionei par a bridge onde posso ta errando?? e normal a RB te acesso a MAC e IP só nas ethers 1 e 2 pois quando tento acessar as outras ethers não aparece MAC e IP ou pode ser pq to configurando dessa forma na Ether-1 coloquei um cabo que trás internet de uma outra RB e na ether-2 sai um cabo para o PC, quando coloco nas outras ethers não acesso a net, alguém pode me dar uma dica ja procurei no under e não achei se tem alguma resposta passei batido.

    Grato

    Henrique
    Última edição por carneirinhobad; 23-01-2012 às 01:48.

  2. vc colocou o hotspot na bridge, por que se o porta q vc usava antes para o hotspot esta fazendo parte da bridge agora, vc deve adicionar a bridge ao hotspot e nao mais a porta



  3. Citação Postado originalmente por demattos Ver Post
    vc colocou o hotspot na bridge, por que se o porta q vc usava antes para o hotspot esta fazendo parte da bridge agora, vc deve adicionar a bridge ao hotspot e nao mais a porta
    Demattos boa boite, parceiro sempre quando precisamos vc tá ajudando a gente do Under valeu, se não for abusar ainda não conseguir entender o que vc disse não sei se passei as informações corretas por isso vou detalhar, configurei inicialmente como citei acima na ethers 3,4,5 marquei em master port- None em ports fui em bridge port marquei bridge1 todas e ethers ficaram como bridge ok? em address list coloquei o range de IP 179.154.1.2/24 e network 179.154.1.0 e interface ficou bridge1 fui em hotpost setup a interface ficou bridge1 local address o mesmo Ip em address pool ficou 179.154.1.1 e abaixo 179.154.1.5 a 254 meu Dns 8.8.8.8 e 8.8.4.4 pronto hotpost criado la em hotpost server a interface ta como Bridge1 Demattos quando plug o cabo da 750 ao notbook não da net onde errei parceiro??
    Última edição por carneirinhobad; 23-01-2012 às 01:40.

  4. vc chegou verificar as configuracao de NAT criada por que agora e tudo bridge, e faz um teste e posta ai, no terminal da mk faz um teste para a internet dando um ping para um site qualquer e verifica se funciona, o servidor DNS tambem tem que esta na bridge por que a bridge e uma porta agora que tem as portas q vc adicionou nao esqueca deste detalhe



  5. a Ether do Link não é para está em port (bridge)...






Tópicos Similares

  1. Acessar rádio de cliente em modo Bridge
    Por victor13rito no fórum Redes
    Respostas: 12
    Último Post: 06-12-2015, 23:07
  2. Redirecionamento de Porta com modem em Bridge !
    Por freitascba no fórum Redes
    Respostas: 1
    Último Post: 31-10-2013, 15:12
  3. Redirecionamento de Portas em maquina interna
    Por danielbilva2 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-04-2009, 11:42
  4. Filtro de Portas em Modo Bridge
    Por Cobausque no fórum Redes
    Respostas: 2
    Último Post: 18-09-2008, 13:03
  5. Respostas: 9
    Último Post: 12-03-2008, 13:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L