+ Responder ao Tópico



  1. boa noite a todos.

    recebo link com hotspot, estou usando voip, mais o problema q esse link tem timeout de 20min, ai desconeta sozinho, gostaria de uma ajuda para configurar minha RB433 para pingar a cada 5 minutos para nao desconectar a net e ficar sem o Voip. essa minha RB recebe o link e distribui atraves de uma cartao 2,4 e antena omni. quando estou na fazenda eu conecto o NB na rede e autentico, mais quando nao estou o Voip nao funciona, pois nao tem ninguem que saiba autenticar. me ajudem por favor.

    att
    zanette

  2. quem manda esse link pra vc ? se sor seu mesmo na configuraçao do hotspot tem como alterar o tempo do timeout, se nao for seu fala com quem manda e pede pra aumentar o tempo, da pra colocar o tempo que precisar.



  3. Citação Postado originalmente por dmnetcatende Ver Post
    quem manda esse link pra vc ? se sor seu mesmo na configuraçao do hotspot tem como alterar o tempo do timeout, se nao for seu fala com quem manda e pede pra aumentar o tempo, da pra colocar o tempo que precisar.
    ok, nao eh meu nao, e quem manda nao faz isso. por isso quero criar um script para pingar e nao deixar cair.

  4. No watchdog dá para fazer isso. Só não esqueça de desmarcar os 2 autos.






Tópicos Similares

  1. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  2. Ajuda..Travo tudo.. Help!!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:12
  3. Ajuda PCMCIA
    Por vandemberg no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-09-2002, 11:33
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48
  5. ajuda
    Por ORINGOTILA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-08-2002, 21:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L