+ Responder ao Tópico



  1. #1

    Padrão enlace caindo

    olá galera do U.L. estou com um enlace que fica caindo com uma certa frequência, já fiz varios testes e ainda não descobrir o que pode ser, ccq fica topado em 100%, o sinal fica sempre em -45 e -46, mais o uptime do enlace nunca passa de 3 horas. queria uma dica de vc's para ver se consigo resolver isso.

  2. #2

    Padrão Re: enlace caindo

    verifique cabos e a fonte da MK.



  3. #3
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.924
    Posts de Blog
    1

    Padrão Re: enlace caindo

    amigo verifica a potencia diminui um pouco e verifica tb a frequencia se não esta em uso já

  4. #4
    Tecnico em telecom Avatar de Thiagotelecom
    Ingresso
    May 2011
    Localização
    São Felix do Xingu
    Posts
    225

    Padrão Re: enlace caindo

    verifique primeiro os canais.
    pois pode estar tendo interferência.
    verfique os conectores e cabos.



  5. #5
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: enlace caindo

    Primeiro que equipamentos vc esta usando, quais fontes estas usando, e poe e qual a distacia do poe ate os radius

  6. #6

    Padrão Re: enlace caindo

    Amigo tambem passei por isto aqui, verifica se a versão das routheboards se são iguais, porque se por exemplo você tiver utilizando a versão 3.30 numa routherboard e na outra a 4.17 ai seu enlace nunca vai ficar estavel, sempre e necessario usar as versões iguais.



  7. #7

    Cool Re: enlace caindo

    Amigo, em primeiro lugar: Qual a distancia do enlace?
    Sebundo: Quais equipamentos?
    Terceiro: Qual potência?

    Com essas respostas talvez eu possa te dizer oq está acontecendo!