+ Responder ao Tópico



  1. Recentemente tem ocorrido alguns problemas em clientes com nanobridge m5, o sinal fica bom ex: -55, capacity em media 90%, quality 90%, porem o ccq não fica bom entra em uma contagem regressiva e não navega de jeito nenhum, forão testados 4 nanos no cliente, outros cabos, e outras 6 trasmissoras porem com o mesmo problema, foi atualizado o firmware para a versao 5.3.5 nos rockets, e no cliente tbm, no cliente foi feito downgrade para o firmware 5.3.3 com patch de segurança porem mesma coisa.


    Alguem tem ideia do que possa ser?

    Obs: isso ocorreu em mais de 1 cliente e em diferentes localidades, alguns ja funcionavam antes.

  2. - 55 ta muito alto baixa a potencia bastante para ver se resolve.



  3. Exatamente o que o Naldo disse acima. Nem sempre o melhor sinal vai te dar a melhor qualidade. Ajuste de rádio é uma caixinha de surpresas. Tem que ajustar potência, ACK, datarate, etc pra ficar show de bola.

  4. cara nanobridge aqui de 6 q comprei um apresentou defeito de para de responder, isso no modo WDS AP os outros 5 modo WDSCliente tão de boa



  5. Bom hoje deu certo, pesquisei no forum e achei um firmware 5.3.3 modificado disponibilizado pelo alexandrecorrea https://under-linux.org/f291/worm-pa...1/index14.html, reduzi a potencia e travei o data rates em 104 mbs, e reduzi a potencia tbm
    Obrigado a todos






Tópicos Similares

  1. Respostas: 4
    Último Post: 10-04-2014, 11:13
  2. Nano Station loco M5 com ccq baixo
    Por Iago bertoldi no fórum Redes
    Respostas: 2
    Último Post: 29-08-2013, 19:29
  3. Respostas: 8
    Último Post: 30-05-2013, 10:22
  4. Respostas: 3
    Último Post: 04-10-2010, 06:40
  5. CLIENTES COM CCQ BAIXO, ALGUEM PODE ME AJUDAR
    Por gilbertoicase no fórum Redes
    Respostas: 3
    Último Post: 29-06-2010, 18:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L