Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos do forum, bom venho aqui para pedir ajuda de todos pois tenho um hotspot e estou com problemas na pagina de login do mesmo. Quando faço o logo o mesmo não redireciona para a pagina incial tipo o google ou outra pagina cadastrada no navegador, ja fiz alterações na linha de redirecionamento e anda e fica travada na pagina de login.
    se alguem tiver uma solução ai e puder me ajudar agradeço ok
    aguardo resposta

  2. o problema e que tenho clientes cadastrados nela e vai da um trabalhão config tudo de novo



  3. provavelmente vc tem um backup anterior ao problema não? Compare as linhas htm uma com a outra, pois deve ter sido um erro no htm.

  4. Citação Postado originalmente por G1NET Ver Post
    o problema e que tenho clientes cadastrados nela e vai da um trabalhão config tudo de novo
    Olá boa tarde !
    Não é resetar a sua rb e sim o Html do Hotspot, assi. volta ao original da Mk e vc testa vendo se conecta ou não.
    Posta o arquivo login.html e o alogin.html que podemos ajudar.

    Ricardo Sobrinho






Tópicos Similares

  1. Criar hotspot com checkin na página do Facebook
    Por amaurybrito no fórum Redes
    Respostas: 97
    Último Post: 06-12-2017, 13:32
  2. Ajuda para Manutenção na Pagina do Hotspot
    Por robertopc95 no fórum Redes
    Respostas: 2
    Último Post: 25-07-2012, 00:33
  3. Vírus na página do meu Hotspot
    Por ThiagoBezerra no fórum Redes
    Respostas: 23
    Último Post: 05-12-2011, 11:14
  4. Respostas: 5
    Último Post: 21-08-2011, 12:09
  5. Propaganda na pagina do Hotspot
    Por manodell no fórum Redes
    Respostas: 3
    Último Post: 12-10-2009, 00:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L