Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola amigos, bem meu problema é que tenho um servidor mk 2.9.27 e acontece o seguinte cadastro o cliente no meu hotspot ele loga e acessa normal mais depois de um tempinho se ele for logar denovo não entra mais fica voltando pra tela como se ele não estivese cadastrado , mais se eu tira o profile dele do plano de 600k e botar ''default'' o cliente loga normal ou se eu apagar e fizer dnovo o login ele tbm loga mais se eu botar nos planos não loga mais , preciso dessa ajuda ai amigos

  2. amigo por que vc nao usa uma a versao mais atual?



  3. tenho uma a 3.30 instalado no servidor central , mais queria saber qual o motivo ou como resolver isso sempre é saber de onde vem o problema no mk

  4. cara manda um print das suas configurações dos profiles para analisarmos!



  5. Boa tarde

    Verifica se o profile não esta setado como trial, vai em ip>hostpot>server profiles> vai na profile de seu servidor na aba login e verifica se a opção trial não esta marcada, se não estiver favor no mandar um backup de suas confs.






Tópicos Similares

  1. Respostas: 1
    Último Post: 13-06-2014, 06:36
  2. LIberar hotspot do controle de banda
    Por jmathayde no fórum Redes
    Respostas: 4
    Último Post: 06-05-2013, 22:37
  3. Respostas: 4
    Último Post: 14-06-2011, 19:01
  4. Medidor de velocidae fora do controle de banda...
    Por tiagomatias no fórum Redes
    Respostas: 8
    Último Post: 26-09-2007, 21:30
  5. Respostas: 3
    Último Post: 27-11-2006, 22:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L