+ Responder ao Tópico



  1. #1

    Padrão Cliente não conecta

    Olá pessoal Boa noite, De uma semana pra cá meus cliente em determinado horário fica caído e voltando, e alguns nem consegui conectar isso sempre no mesmo horário.
    vocês ai com experiencia poderiam me explicar o motivo.
    Trabalho com Rb433ah+cartão xr2+ omni hyper link de 15dbi
    Cliente com adpatdor usb com antena setorial .

  2. #2

    Padrão Re: Cliente não conecta

    como ta o nivel de sinal desses clientes ? sera q nao sao outros clientes com sinal baixo q so conectam nesse horario ? de uma monitorada na rede justamente na hora q isso acontece.



  3. #3

    Padrão Re: Cliente não conecta

    ola amigo ficam todos conectados 21:00 em diante da uma queda todos cliente sai alguns voltam e algum não consegem . Sera q pode ser o vento nesse norario esta mas forte e balança a torre?

  4. #4

    Padrão Re: Cliente não conecta

    Olá, como ta o CCQ, throupghput e sinal? tira um print e posta ai para a gnte ver. No seu caso ai pode estar entrando um(s) clientes ruins ai com esses clientes ruins o Ap começa a repor pacotes perdidos e vc começa a se enquadra no CSMA pois os clientes ruins deixam de receber pacote pois o AP atende os ruins e os bons começam a fik ruim tbem. Vc usa B+G nao né?



  5. #5

    Padrão Re: Cliente não conecta

    faça oq o amigo acima disse posta um print justamente na hora q isso acontece, em relaçao ao vento fique atendo no sinal dos clientes se ficar sumindo pode ser sim o vento, dai vc da um jeito de prender melhor sua antena.

  6. #6

    Padrão Re: Cliente não conecta

    um print de como esta o ccq throughput etc a tela do wireless>registration (do mikrotik))



  7. #7

    Padrão Re: Cliente não conecta

    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	35
Tamanho: 	45,3 KB
ID:      	32890Uso em uma antena onmi b com xr2 e na outraantena setorial r52hm em teste b+g

  8. #8

    Padrão Re: Cliente não conecta

    Olha esse sinal de -80, -77, -68, -74, ,77 arruma eles pois podem ta fudendo vc o ideal do sinal e de -52 ate -65... O Painel setorial seta ele para G e no DataRates so deixa marcado 48 e 54 MBPS e vai indo de cliente em cliente e começa arrumar ja na omini vc so deixa marcado no datarates 11MBPS pois ai os clientes ruins vao reclamar e vc manda o tecnico la para olha e arrumas.... Da trabalho mas vc ai ver a melhora que vai sentir pois uma rede sem percas de pacotes é tudo de bom.



  9. #9

    Padrão Re: Cliente não conecta

    Vou fazer um teste e posto aqui.