+ Responder ao Tópico



  1. Olá, unders!
    Estou com um consumo muito estranho na CPU de uma RB1200, rodando BGP com full-routing. Não faço nada nela a não ser o BGP, e ela está com um consumo exorbitante de queuing. E isso topa a CPU a 100%.
    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	56
Tamanho: 	7,3 KB
ID:      	32856
    Ela estava com uma versão inferior de sistema, com a 5.7. Começou literalmente do nada, atualizei pra 5.12, e nada resolveu. Alguém já passou por isso que possa dar alguma luz? Agradeço!

  2. Boa tarde amigo, notei em minha estrutura que apos migrar a versão do RouterOS para a 5.x, em varias routerboards, o consumo de memória com o passar do tempo aumenta até chegar ao maximo, e quando isso ocorre, para de funcionar, necessitando eu fazer um reboot no equipamento. Apos isso volta a funcionar normalmente. Eu vou fazer um Downgrade para a versao 4.17 e ver se resolve, experimenta fazer ai tambem para versao se nao existe algum problema com a nova versao do sistema.



  3. RB1200 não suporta versões inferiores a 5, se fizer isso ela trava no boot, ai só com cabo serial pra reviver.






Tópicos Similares

  1. COmo identificar ataques ou consumos estranhos na rb
    Por Lemaxtelecom no fórum Mikrotik
    Respostas: 4
    Último Post: 07-03-2016, 16:20
  2. DBus com alto consumo de CPU (Squeeze)
    Por elderjmp no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 21-02-2011, 13:10
  3. Alto consumo de CPU
    Por frikasoide no fórum Servidores de Rede
    Respostas: 5
    Último Post: 30-12-2008, 12:27
  4. Log de consumo de CPU e banda.
    Por Contrucci no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-09-2005, 19:54
  5. me dá consumo da cpu
    Por consumo da CPU no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-07-2005, 17:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L