Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal do Under,

    Tenho algumas várias dezenas de NanoStation M5 que estão me tirando o sono. O que acontece é que elas simplesmente travam. Tem que ir lá e tirar o cabo do PoE e colocar novamente (ou desligar o PoE e ligar novamente, de forma que desligue e ligue a Nano) para voltar a funcionar.
    E isso ocorre em tudo quanto é tipo de instalação.

    Já trocamos de fornecedor, e o problema continua.
    Conto com a ajuda de vocês...

    Abraço

  2. to com duas aqui que ja peguei ate um pedaço depau para ameaçar elas mas sem sussesso.



  3. Citação Postado originalmente por naldo864 Ver Post
    to com duas aqui que ja peguei ate um pedaço depau para ameaçar elas mas sem sussesso.
    kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk.....

    Isso não e cabo longo?

  4. Longo quanto? Qual o máximo ou qual o tamanho ideal?



  5. Citação Postado originalmente por marlondomenech Ver Post
    Longo quanto? Qual o máximo ou qual o tamanho ideal?
    Isso depende, qualidade do cabo, interferência sofrida por equipamentos eletrônicos...
    Eu particularmente não gosto de passar de 10mts ate porque o kit e comodato e acaba saindo do meu bolso. Mas da uma olhada tem muita gente que problema com o rocket e era cabo sofrendo interferência da estrutura da torre






Tópicos Similares

  1. Servidor travando
    Por Neerlan_Amorim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-05-2003, 20:03
  2. Servidor Travando
    Por Notielc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-04-2003, 09:56
  3. Quota e Openwebmail travando
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2003, 14:56
  4. servidor travando e msgs estranhas
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-04-2003, 13:10
  5. Squid Travando
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-01-2003, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L