+ Responder ao Tópico



  1. Bom Dia a todos, estou prestes a montar um novo ponto de acesso, e dessa vez comprei o cartão R52HN, gostaria de saber como ficaria a configuração do mesmo para um PTP em N, nos R52h o script que eu uso é o seguinte.



    # Setando Nome
    /system identity set name=PTP-TORRE1->TORRE2 ;


    # Setando IP
    /ip address add interface=ether1 address=192.168.0.1/24 ;


    # Setando Gateway
    /ip route add gateway=192.168.0.254 ;


    # Add Bridge
    /in bridge add name=bridge1;


    # Add interfaces na Bridge
    /in bri por add bridge=bridge1 interface=ether1;
    /in bri por add bridge=bridge1 interface=wlan1;


    # Configuração das Interfaces Wireless
    /in wi enable 0;
    /in wi set 0 mode=bridge ssid=REDE-PTP-RAFA band=5ghz country=brazil frequency=5180 wds-mode=dynamic wds-default-bridge=bridge1 hide-ssid=yes;
    /in wi nstreme set wlan1 enable-nstreme=yes framer-policy=best-fit;

    Alguem tem alguma ideia tambem sobre alguma incrementação para melhora de desempenho etc ?

  2. Mikrotik Versão 5.X



  3. muitas! tipo quantas antenas ou qual tipo de antena pretende usar.
    seria legal se usasse antenas de dupla polarizaçao ou 4 antenas.
    boa sorte!






Tópicos Similares

  1. Respostas: 11
    Último Post: 11-06-2012, 11:25
  2. Preciso de Ajuda com o Mikrotik
    Por upgradealpha no fórum Redes
    Respostas: 5
    Último Post: 16-10-2009, 06:04
  3. Ajuda com configuração basica de mikrotik
    Por geba3uer no fórum Redes
    Respostas: 1
    Último Post: 20-03-2008, 11:36
  4. Preciso de ajuda com o Mikrotik
    Por Machinerlz no fórum Redes
    Respostas: 1
    Último Post: 17-03-2007, 09:45
  5. ***AJUDA COM DUDE MIKROTIK***
    Por Alessilv no fórum Redes
    Respostas: 1
    Último Post: 03-08-2006, 13:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L