Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia

    Estou com um problema muito estranho, e não consigo identificar oq esta causando o problema, ve se alguém pode me ajudar.

    montei uma repetidora para atender uma comunidade no interior do município quando ativo o ptp q liga ela a outra repetidora para receber o sinal minha rede toda entra em colapso, o trafego entre essa torre q montei e a outra a 10 Mb mesmo não tendo ninguém utilizando, e gera trafego na rede toda, fazendo cair a rede, ja havia me acontecido isso a um tempo atras em outra repetidora, mais troquei a mini pci e ficou normal, nesse caso já troquei as mini pci's dos 2 lados e nada. segue abaixo os equipamentos q estou usando.

    os 2 pontos utilizam o mesmo tipo de equipamentos.

    RB433 V5.6
    Mini Pci r52n-M

    não existe configurado nada de controle de banda nem nada nos MK, apenas o ptp simples, bridge + wds.

  2. loop



  3. Sim é como se estivesse em loop, mais não está, essa repetidora é no interior município, e a ligação do ptp é de forma simples, uma mini pci e uma antena cada lado.

  4. Tem tudo pra ser loop, sim. Isso pode ocorrer por uma porta LAN estar danificada, também. Já aconteceu comigo aqui com RB. Outro caso foi de AP de cliente com problema numa LAN. Se você não tiver nenhum outro equipamento que use LAN na outra ponta do link, ou seja, somente essas RB´s do link, pode ser a RB que está enviando sinal, pois só ela estaria com LAN ativa. Mas se você tiver outros equipamentos lá nessa comunidade, vai ter que ir testando (desligando) um por um, até achar o que está causando o problema.



  5. Bom dia,

    Coloca a bridge em RSTP, se for loop pode resolver.

    Abraço






Tópicos Similares

  1. ptp cai quando aumenta o trafego
    Por iriojuliano no fórum Redes
    Respostas: 11
    Último Post: 16-08-2011, 16:17
  2. quando ativo hotspot a rede cai
    Por chronnus no fórum Redes
    Respostas: 7
    Último Post: 08-01-2010, 18:50
  3. Quando ativo a bridge o MK perde comunicação
    Por fabiocatelani no fórum Redes
    Respostas: 4
    Último Post: 15-06-2007, 16:57
  4. Squid cai quando ativo o proxy transparente no Firewall
    Por tiagoalgodas no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-04-2007, 02:09
  5. Qnd a REDE CAI o DEBIAN NÃO VOLTA
    Por thicouto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2006, 22:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L